Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer Avatar von DUNE
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/HCF

    Ort
    Westerwald
    Registriert seit
    21.04.2010

    Pumpe Düse mal wieder

    Hallo zusammen,

    ich komme gerade vom Freudlichen weil das Auto gelaufen ist wie ein
    Sack Nüsse, heftiges Schütteln im Standgas und Vibrationen beim
    beschleunigen.

    Die Messwerte im Standgas waren:

    Zylinder 1 -1,86
    Zylinder 2 -1,86
    Zylinder 3 +2,88
    Zylinder 4 +0,35

    Die wollen jetzt noch einen Test der Kompression machen umd dann nach der Auswertung
    die 3te PD Einheit austauschen.

    Ich gehe mal davon aus das die da auf dem richtigen weg sind.

    Grüße

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Ort
    Berlin
    Registriert seit
    23.11.2015
    meiner ist auch gelaufen wie ein Sack Nüsse, nur das es bei mir die Nockenwelle und
    die Hydrostößel waren.

    hab schon viel gelesen über die PD Elemente, aber ausbauen würde ich die als letztes.
    Da die nie wieder richtig dicht werden. D.h. es kann dann passieren das sich Diesel
    im Motoröl ansammelt.

    Gruß

  3. #3
    Benutzer Avatar von DUNE
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/HCF

    Ort
    Westerwald
    Registriert seit
    21.04.2010
    Das hatte ich bei meinem ersten Motor der war bei 191000 km mit defekter Nockenwelle und Hydros
    im Eimer. Hat sich aber ganz anders ,bei mir zumindest angehört.

    Die ATM die ich drin habe, hat jetzt erst 105000 Km gelaufen, wenn der jetzt wieder im Eimer
    sein sollte, fahre ich die Kiste gegen einen Baum.

    Grüße

  4. #4
    Forensponsor Avatar von audi-a4-8e
    Modell
    kein Audi A4/S4

    Ort
    Österreich
    Registriert seit
    24.05.2012
    Bis auf Zylinder 4, sind die alle 3 schlecht...
    Support im Raum 80xx Graz - Österreich ///Anfragen per PN

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Zitat Zitat von audi-a4-8e Beitrag anzeigen
    Bis auf Zylinder 4, sind die alle 3 schlecht...
    Nö.

  6. #6
    Benutzer Avatar von DUNE
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/HCF

    Ort
    Westerwald
    Registriert seit
    21.04.2010
    Zitat Zitat von stef Beitrag anzeigen
    Nö.
    Hallo

    und was heist das jetzt, ich bin jetzt davon ausgegangen das das 3te Element defekt ist
    und das 4te langsam anfängt.

    Grüße

  7. #7
    Benutzer
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Registriert seit
    05.08.2015
    Du gehst vom Richtigen aus. Positive Werte bedeuten, dass das MSG mehr einzuspritzen versucht, als es kann.

  8. #8
    Benutzer Avatar von DUNE
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/HCF

    Ort
    Westerwald
    Registriert seit
    21.04.2010
    Hallo,

    dann schmeiße ich am besten die beiden Elemente von Zylinder 3 und 4 raus
    dann sollte es hoffendlich wieder gut sein.

Ähnliche Themen

  1. Allgemein - Buchse pumpe düse
    Von wollowolf im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 13.04.2012, 15:33
  2. 8D/B5: 1,9 TDI Pumpe-Düse
    Von oldpit im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 12.03.2008, 22:26
  3. Re: Pumpe Düse Motor?
    Von duplo2222 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 21.01.2004, 15:14

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •