Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer Avatar von FAiRLiGHT0123
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    AEB/XXX

    Ort
    Delmenhorst
    Registriert seit
    03.04.2015

    Lächeln 1.8T Motor springt nicht an / Keine Kompression

    Hallo,

    bin neu hier, habe die SuFu benutzt, aber nichts brauchbares gefunden, was auch mein
    Problem schließt.

    Ich habe vor kurzen ein fast Vollausgestatteten 1.8T geholt mit der Bemerkung "Springt nicht an".
    Gut, für das Geld war es mir relativ egal was geht und was nicht. Daher heule ich jezt auch nicht rum.

    Ich habe dann mal die Kerzen raus und Kompression gemessen. Beginnend hinten: 1 Bar, 3 Bar, 3Bar, 3,5 Bar.
    Wie wahrscheinlich ist, das der Druck über eine defekte ZKD abhaut? - Im Ausgleichsbehälter ist eine bräunliche
    fast Geleéartige Flüssigkeit. Im Motoröl auch Benzingeruch.

    Kette und Gleitschienen vom Spanner sehen gut aus, Steuerzeiten scheinen auch zu stimmen.
    Laut Vorbesitzer ist er auf der Überführungsfahrt nach einem starken Rasseln und aussetzendem Zylinder ausgegangen.
    Nach 2 Wochen erneut probiert. Soll ruhig und voll gelaufen haben, dann einfach ausgegangen und nie wieder angesprungen sein.

    Da es mein erster AEB ist, frage ich nach bekannten Schwachstellen in diesem Bezug (Will das er erst mal wieder läuft).

    Spezialwerkzeug bedingt vorhanden,
    Geld bedingt vorhanden,
    Lust, Zeit und Bühne sind aber vorhanden - Naja wenigstens etwas

    Ich hoffe auch rege beteiligung und Danke schon mal für eventuelle Unterstützung

    Es handelt sich hierbei um die Limo links (Fenster zertrümmert / Vandalismus). Der Grüne ist ein 96er ADR und der schwarze um ein 98er ADR
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20151130161253.jpg 
Hits:	41 
Größe:	255,5 KB 
ID:	308528

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Wenn schon Öl im Kühlkreislauf ist, Benzin im Öl, dann muss eh der Kopf runter.
    Wie sahen denn die Kerzen aus?
    Klingt für mich eher nach Kolbenringen. Daher auch der Kompressionsverlust trotz passender Steuerzeiten, die ja ein überspringen des Zahnriemens ausschließen und somit die Ventile in Ordnung sein sollten.

    Greetz

  3. #3
    Benutzer Avatar von FAiRLiGHT0123
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    AEB/XXX

    Ort
    Delmenhorst
    Registriert seit
    03.04.2015
    Zitat Zitat von Rotlicht Beitrag anzeigen
    Wenn schon Öl im Kühlkreislauf ist, Benzin im Öl, dann muss eh der Kopf runter.
    Wie sahen denn die Kerzen aus?
    Klingt für mich eher nach Kolbenringen. Daher auch der Kompressionsverlust trotz passender Steuerzeiten, die ja ein überspringen des Zahnriemens ausschließen und somit die Ventile in Ordnung sein sollten.

    Greetz
    Hey,
    die Kerzen sahen gut aus. Schön Rehbraun.
    Eine hatte leichte Verkorkungen, aber noch im Rahmen. - Der Isolator war leicht verfärbt, wahrscheinlich vom Überspringen des Funkens.
    Zündspulen hatte auch leicht ein weg, eine gebrochen.

  4. #4
    Benutzer Avatar von serkan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    08.11.2012
    Hallo

    Wenn es nur die Kopfdichtung wäre würde trotzdem mehr kompression sein.
    Ich glaube mehr an Ventile oder Kolbenringe.

    Kopf mal runternehmen dann seht ihr bestimmt was los ist.

    Mfg Serkan

  5. #5
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Schau mal nach, ob der Zahnriemen noch richtig steht.
    Ich glaube irgendwie nicht daran, dass gleichzeitig bei allen Zylindern die Kolbenringe defekt gegangen sind
    Ach...die paar Schritte kann ich auch fahren

  6. #6
    Benutzer Avatar von FAiRLiGHT0123
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    AEB/XXX

    Ort
    Delmenhorst
    Registriert seit
    03.04.2015
    Wie gesagt, Zahnriementrieb steht richtig. Hab ich nachgesehen.

    Will mal sehen das ich nächste Woche den Kopf runter nehme und mal reinschaue.

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB/HED

    Ort
    Kropp
    Registriert seit
    25.12.2014
    Kann ja auch vielleicht sein,das der Nockenwellenversteller die Kette ein Glied übergesprungen ist.

  8. #8
    Benutzer Avatar von FAiRLiGHT0123
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    AEB/XXX

    Ort
    Delmenhorst
    Registriert seit
    03.04.2015
    Zitat Zitat von audi b7 8e Beitrag anzeigen
    Kann ja auch vielleicht sein,das der Nockenwellenversteller die Kette ein Glied übergesprungen ist.
    Das kann sogar möglich sein. Die habe ich nämlich beim Durchdrehen nicht überprüft. Kann ich aber mal nachholen sobald die Mühle in der Halle steht. Draußen in der Einfahrt was zu machen auf der Mobilen ist dann doch ein Krampf bei dem Wetter.

    Wenn ich den eh neu mache, wie verhält sich das im Verbund der vorhanden Mahle Kolben (falls die noch OK sind) mit Stahlpleule?
    Taugt das was oder sollte ich andere Kolben verwenden?

    Grüße

Ähnliche Themen

  1. 8D/B5 - Motor springt schlecht an, hat am Anfang keine Leistung
    Von doemu im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 13.02.2013, 19:39
  2. 8E/B6 - motor springt nicht an
    Von Tippi84 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 10.03.2012, 08:55
  3. 8D/B5 - Motor Springt nicht an
    Von xxxhaehnchen im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 10.02.2011, 09:07

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •