Ergebnis 1 bis 6 von 6
  1. #1
    Ozy890
    Gast

    Fremd Radio einbau

    ich weis nicht ob es so richtig ist den radio einzubauen.

    Ein aktivadapter ist schon dran will nur noch wissen ob ich es richtig gemacht habe.

    Kabel von radio Gelb und rot in auto Dauerplus angeschlossen weil ich kein zündungsplus gefunden habe und masse an masse braune kabel.

    Aktivafapter masse an masse und blaue antene kabel auch an blau vom radio. Aber irgentwie wird mir der Autobatterie jeden abend leer gesaugt.. Bitte helfen beim einbau strom radio ich bedanke mich

    Radio ist ein xomax mit navi 2 din

    Und noch etwas

    Ich will das alle einstellungen gespeichertbleiben falls ich mal zündungsplus brauche

  2. #2
    Ozy890
    Gast
    Weis einer von euch

  3. #3
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Mach ein Foto von der Verkabelung.
    Gruß Fabian

  4. #4
    Benutzer
    Modell
    Audi RS4 8H/B7
    Bauform
    Limousine
    Baujahr
    2015
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    CTUB

    Registriert seit
    09.11.2015
    Hast du einen Schaltplan von deinem Wagen oder mach wie gesagt ein Foto.

  5. #5
    Benutzer Avatar von LegareTom
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF

    Ort
    Ingolstadt
    Registriert seit
    08.08.2013
    Zu der Sache mit dem Zündplus.
    Das kann man mit relativ wenig Aufwand entweder am Zündschloss oder am KI abgreifen. Daran dann das geschlaltene Plus vom Radio hängen und die Batterie dürfte nicht mehr die ganze Zeit leer gesaugt werden. Allerdings auf die Stromaufnahme über das geschaltene Plus achten (Muss eventuell mit einem Relais gearbeitet werden).


    Alles rauszufinden mithilfe der Suchfunktion.

    Mit freundlichen Grüßen
    LegareTom

  6. #6
    Ozy890
    Gast
    Habe jetzt zündplus vom lichtschalter gezogen gelb/schwarz leitung es läuft prima

Ähnliche Themen

  1. 8D/B5: Radio Einbau
    Von -Quattro- im Forum Hifi, Navigation & Telefonie
    Antworten: 5
    Letzter Beitrag: 18.01.2009, 17:36
  2. Einbau Radio
    Von PhillOneA4 im Forum Hifi, Navigation & Telefonie
    Antworten: 20
    Letzter Beitrag: 25.07.2007, 22:06
  3. 8E: Problem mit Maqma Radio nach Einbau!(Radio geht immer aus)! CANBus Problem?
    Von kafelnik im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 21.02.2007, 11:46
  4. adapter becker radio fremd wechsler
    Von gthor im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 30.11.2003, 19:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •