Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer Avatar von GRLK
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CABB

    Ort
    Schweiz
    Registriert seit
    27.04.2015

    Radwechsel -> ESP Lampe -> Auto bremst selber

    Hallo zusammen

    Ich hoffe, ihr könnt mir helfen bevor ich zum Mechaniker gehe.
    Bis gestern ging alles super, keine Probleme. Dann hatte ich einen ganz normalem Radwechsel auf Winterreifen. Seit dem leuchtet die ESP Lampe auf sobald ich das Auto einschalte und von der Bremse loslasse. Das schlimmste ist aber, dass ich fast nicht mehr fahren kann, da das Auto immer wieder von selbst bremst.
    Gehe morgen in die Garage, aber bis dahin...

    Modell Audi A4 8H/B6

    Vielen Dank, GRLK

  2. #2
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    mal geschaut, ob die Räder evtl irgendwo schleifen?

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    27.11.2011
    Ist es nur beim fahren oder auch wenn du stehst?

  4. #4
    Benutzer Avatar von GRLK
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CABB

    Ort
    Schweiz
    Registriert seit
    27.04.2015
    Es geht los, sobald ich das Auto anmache und die Bremse loslasse, dann geht die Lampe nicht mehr weg.
    Ob ich fahre oder stehe, ESP leuchtet unabhängig davon weiter.

  5. #5
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    was haben deine Felgen und Räder für ne Größe? speziell die ET?

  6. #6
    Benutzer Avatar von GRLK
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CABB

    Ort
    Schweiz
    Registriert seit
    27.04.2015
    Sind ganz normale 195/65/15. Was ist ET?

  7. #7
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013

  8. #8
    Benutzer Avatar von GRLK
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CABB

    Ort
    Schweiz
    Registriert seit
    27.04.2015
    Vielen Dank

    Jedoch habe ich keine neuen Felgen drauf und die Reifen sind seit Jahren das gleiche Format.

    Gruss, GRLK

  9. #9
    Benutzer Avatar von GRLK
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CABB

    Ort
    Schweiz
    Registriert seit
    27.04.2015
    Wollte hier nur noch kurz festhalten, dass das Problem komischerweise war, dass das Bremslicht irgenwie nicht mehr funktionierte. Nach dem Austausch ging der Fehler weg und alles funktionierte. Welchen Zusammenhang das alles hat, kann ich mir nicht wirklich selber erklären. Ist aber auch schon länger her. Bloss, falls jemand mit dem gleichen Problem hier liest.

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 23.12.2014, 14:23
  2. Antworten: 4
    Letzter Beitrag: 30.04.2014, 10:45
  3. 8D/B5 - irgendetwas bremst das Auto
    Von honsai90 im Forum Bremsen
    Antworten: 4
    Letzter Beitrag: 28.09.2013, 18:12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •