Ergebnis 1 bis 14 von 14
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014

    Servoöl verschwindet

    Nachdem ich letztens durch Zufall den Behälter für die Servo geöffnet habe mußt ich ein gewissen Schwund feststellen. Zum Glück war gerade der Meldebestand erreicht (Minimum). Lenkung funktioniert einwandfrei und macht keinerlei Geräusche. Es gibt allerdings eine Stelle am Kühler die permanent feucht ist und ich das Leck nicht lokalisieren kann.
    Guggst Du hier:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	2015-07-06_19-53-54_HDR.jpg 
Hits:	71 
Größe:	194,8 KB 
ID:	308254
    Ist das links neben dem Temp.geber die Servopumpe?

    Danke dbmax
    2.Runde der Grundsanierung abgeschlossen

  2. #2
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Ja, es ist die Servopumpe bzw. ein Teil davon.
    Voraussichtlich ist die Wellerndichtung der Servopumpe defekt und dies kommt von Verschleiß oder zuviel Spannung auf dem Rippenriemen.

    gruß teo33

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Servoöl prüft man nicht wie Motoröl.
    Dafür gibt es bei Audi so gewisse "Regeln". Glaube es war so:
    Wenn der Motor kalt ist, dann kann man von außen auf den Behälter schauen und das Servoöl muss knapp unter Minimun stehen. Bei betriebswarmen Motor stellt man den Motor ab, rennt quasi nach vorne und dreht den Deckel ab. Wischt den Peilstab am Deckel ab und dreht diesen wieder komplett drauf. Dann wieder raus und der Ölstand sollte zwischen Min und Max liegen auf dem Peilstab zeigen.

    Das bei dir schwitzt nur und ich denke, du hast bei kalten Motor geschaut und deshalb war der Ölstand bei Minimum.

    Wenn das falsch ist, dann berichtigt mich bitte! Danke

    Greetz

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014
    Der Mechanische beim meinte es ist zuwenig und hat über Max. aufgefüllt. Da stand der Motor ca. 30min.
    Was micht stört ist der Geber am Kühler nebenan. Ist permanent eingesaut. Daher vermute ich die Pumpe schleudert die Suppe genau in Richtung Geber.
    Wie ist das mit dem "Dichtmittel" LecWec? Sinvoll in diesem Fall oder Pfusch am Bau?

    Danke dbmax
    2.Runde der Grundsanierung abgeschlossen

  5. #5
    Forensponsor Avatar von Audirakete
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB / HHD

    Ort
    47506 Neukirchen-Vluyn
    Registriert seit
    20.08.2006
    Das Dichtmittel würde ich lieber nicht reinkippen.

  6. #6
    Benutzer Avatar von einsachttee
    Modell
    kein Audi A4/S4
    MKB/GKB
    xxx

    Registriert seit
    26.02.2013
    Zitat Zitat von dbmax Beitrag anzeigen
    Der Mechanische beim meinte es ist zuwenig und hat über Max. aufgefüllt. Da stand der Motor ca. 30min.
    Was micht stört ist der Geber am Kühler nebenan. Ist permanent eingesaut. Daher vermute ich die Pumpe schleudert die Suppe genau in Richtung Geber.
    Wie ist das mit dem "Dichtmittel" LecWec? Sinvoll in diesem Fall oder Pfusch am Bau?

    Danke dbmax
    hab es damals bei meinem B5 reingekippt, war bis zum verkauf (2 Jahre später) noch im soll bereich

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014
    Zitat Zitat von Audirakete Beitrag anzeigen
    Das Dichtmittel würde ich lieber nicht reinkippen.
    Kannst Du das bitte auch begründen?

    So jetzt haben wir ein Für und ein Wider. Jetzt fehlt noch eine dritte Meinung zur Entscheidungsfindung
    2.Runde der Grundsanierung abgeschlossen

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Bevor da irgendwelche Mittelchen reingeschüttet werden würde ich doch erstmal gucken wo der Ölnebel her kommt. Also erst alles säubern und dann ne Runde fahren.

    Und zum Thema Ölstand der Servolenkung prüfen:

    Ölstand der Servolenkung prüfen
    – Motor nicht laufen lassen und Vorderräder in Geradeausstellung bringen.
    Öl im kalten Zustand (Außentemperatur ca +20° C)
    – Verschlussdeckel abschrauben.
    – Ölmessstab mit einem sauberen Putzlappen abwischen.
    – Verschlussdeckel handfest einschrauben und wieder abschrauben.
    Es gilt nur der Ölstand bei vorher eingeschraubtem Verschlussdeckel.

    – Ölstand prüfen: Der Ölstand muss sich im Bereich der „MAX“- Markierung befinden.
    Öl im betriebswarmen Zustand (Motoröltemperatur +80° C)
    – Ölstand prüfen: Der Ölstand muss sich 10 mm über der „MAX“ Markierung befinden

    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    Wien
    Registriert seit
    14.08.2014
    Ich klink mich da mal kurz ein:
    Liegt ein Problem vor, wenn der Ölstand bei kaltem und warem Zustand annähernd bis gleich ist? Und wo liegt dann das Problem?

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    21.04.2009
    Bei mir tut sich bzgl der Servo auch eine neue Baustelle auf. Hatte erst ein knarren, hab dann das fehlende Öl aufgefüllt. Das knarren war weg. Heute nochmal zur Kontrolle rein geschaut und wieder unter Minimum angelangt. Bisher auch keinen Ölfleck unterm Auto entdeckt. Also vermutlich das Getriebe irgendwo undicht?! Schonmal jemand das lecwec oder was ähnliches probiert und dann Ruhe gehabt? Bin bei solchen Produkten immer skeptisch, aber jetzt zur Weihnachtszeit muss das Auto funktionieren und da ist keine Zeit für große Ausfallzeiten! Bin für jede Hilfe dankbar! Was passiert eigentlich wenn es zu viel Öl in den Manschetten wird?

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Lecwec haben schon diverse hier mit mehr oder weniger Erfolg probiert und wenns zuviel Öl in den Manschetten wird dann platzen se bzw es drückt sich raus.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Nachdem mein Servooelbehälter vor ca. 4 1/2 Jahren ziemlich abrupt leer war, habe ich das Motoröladditiv von Mathy zum Nachfüllen beigegeben und seither nie mehr nachgefüllt...
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  13. #13
    Benutzer Avatar von querys
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    51503
    Registriert seit
    29.02.2012
    Bei mir war ein Servoschlauch durchgescheuert. Direkt unterhalb des Servobehälteres werden zwei Schläuche mit einer Klammer an der Karosse befestigt. Dort war einer durch.
    Spritmonitor.de

  14. #14
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    21.04.2009
    Also ich hab das lecwec mal probiert und es scheint wirklich auf irgendeine Art und Weise zu funktionieren. Nachdem mein Mechaniker und ich dann auch mal Zeit gefunden haben unteres Fahrzeug zu schauen konnte man auch sehen wo das Servoöl hin verschwunden war. Naja, letztendlich wird das Getriebe doch getauscht. Sind zum Glück nur 550,-€. *lol* Mein Mechaniker meinte auch, das es nicht unüblich sei diverse Zusätze die von Kunden mitgebracht werden zuzugeben, ob beim Ölwechsel oder sonst. Aber ob das Ergebnis immer erzielt wird was die Kunden wünschen, wird wohl niemand jemals erfahren. Ich persönlich kann nur sagen das lecwec temporär abdichtet aber nicht unmittelbar nach Zugabe des Zusatzes, es wurde erstmal etwas weniger im Ausgleichsbehälter bis auf halb und dann blieb es bis heute so. Da mir die Sache aber zu schwammig ist kommt ein neues Getriebe rein und fertig.

    Wenn jemand Interesse hat und auch mal das lecwec testen möchte, ich hab noch 80ml da! Für den Audi braucht man nur maximal 21ml, was ca. einem Schnapsglas entspricht. Mehr hab ich auch nicht eingefüllt.

Ähnliche Themen

  1. 8D/B5 - Kühlflüssigkeit verschwindet ohne Anzeichen
    Von Steiger im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 05.07.2015, 10:06
  2. 8D/B5 - Servoöl
    Von Ma4 im Forum Allgemeines
    Antworten: 2
    Letzter Beitrag: 04.07.2014, 10:01
  3. Antworten: 2
    Letzter Beitrag: 05.08.2004, 16:26

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •