Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer Avatar von Phil_the_Thrill
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    14.02.2014

    Kaltstartproblem AKN

    Hallo zusammen,

    ich habe bei den niedrigen Temperaturen zur Zeit morgens ein Problem wenn ich den Wagen starte.

    Er glüht nicht außergewöhnlich lange vor und springt auch beim ersten drehen des Zündschlüssel sofort an. Allerdings läuft er dann die ersten paar sekunden extrem unruhig. (Ganze Kiste wackelt und hört sich so an als ob nicht alle Zylinder zünden, außerdem eine üble Wolke aus dem Auspuff...)

    Nach ein paar Sekunden läuft er dann wieder normal mit leichten Drehzahlschwankungen. Auch wenn ich den Wagen dann tagsüber nochmal starte habe ich absolut keine Probleme, nur morgens wenn es kalt ist...

    Ich hoffe jemand hier hatte schon mal ähnliche Symptome und kann mir weiter helfen.

    Danke schon mal!

  2. #2
    Benutzer
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Registriert seit
    05.08.2015
    Glühkerzen?

  3. #3
    Benutzer Avatar von Phil_the_Thrill
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    14.02.2014
    Glühkerzen hatte ich auch im Verdacht, gibt es einen weg diese einfach zu testen?

    Ich muss mal in den Rechnungen schauen ob diese schon mal getauscht wurden.

    Aber der Wagen springt ja an sich sehr gut an...

  4. #4
    Benutzer
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Registriert seit
    05.08.2015
    Mess mal den Widerstand der Kerzen, wenn der unendlich ist brauchst du neue.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    http://www.kfztech.de/kfztechnik/motor/diesel/gluehkerze_3.htm

  5. #5
    Benutzer Avatar von Phil_the_Thrill
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    14.02.2014
    Sorry, ist vielleicht ne blöde Frage, aber von wo nach wo muss ich da genau messen?

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Okay habs gesehen... Danke

  6. #6
    Benutzer
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Registriert seit
    05.08.2015
    Wieso blöde Frage? Man kann nicht alles wissen.

Ähnliche Themen

  1. 8E/B7 - Kaltstartproblem TFSI
    Von crestron im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 24.04.2017, 22:54
  2. 8D/B5 - Kaltstartproblem
    Von fabian4691 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 20.10.2012, 09:15
  3. 8D/B5 - Audi S4 B5 Kaltstartproblem
    Von ohvkffo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 28.06.2012, 17:26
  4. 8D/B5: Kaltstartproblem....
    Von Okina im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 24.12.2007, 23:21
  5. 8D/B5: Kaltstartproblem TDI
    Von Meaparvitas im Forum Motor, Getriebe & Abgasanlage
    Antworten: 32
    Letzter Beitrag: 29.01.2007, 15:23

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •