Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AWT

    Registriert seit
    09.08.2011

    1.8T ruckelt nach Kaltstart stark

    Hallo,

    mein 1.8T macht seit einiger Zeit Probleme.
    Der Wagen ist seit einiger Zeit gechipt (2 Jahre)
    Wenn ich den Motor kalt starte ruckelt er sehr stark, klingt nach Fehlzündungen.
    Von aussen hört man ein richtiges Wummern.
    Das ist so stark das ich die Rampe aus meiner Tiefgarage nicht mehr rauskommt.

    Ich hab bisher schon so einiges getauscht, hier mal eine Liste:
    (ich hoffe ich hab nix vergessen)

    - Lambdasonde
    - Luftmassenmassenmesser
    - Zündspulen (alle)
    - Zündkerzen
    - Nockenwellensensor
    - Temperaturgeber
    - Benzindruckregler
    - Benzinfilter
    - Diverse Ventile und Unterdruckleitungen

    Erreicht der Motor etwa 50°C ist da ruckeln vorbei und er läuft sahnig.
    Auf der Autobahn macht er seine GPS 230-240.

    Ich weiss nichtmehr woran es noch liegen könnte.
    Ich hoffe ihr habt noch Ideen.

    Grüße
    Alexander

  2. #2
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    VCDS am Start? Sollte man mal loggen und FS auslesen. Ich hoffe das wurde gemacht bevor hunderte Euro vernichtet wurden...

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AWT

    Registriert seit
    09.08.2011
    Ja VCDS hab ich.
    Hab ich ganz vergessen zu schreiben.
    Im Fehlerspeicher stehen Fehlzündungen auf Zylinder 1 und 2.
    Sonst nichts.
    Bei den Werten sehe ich nichts ungewöhnliches.
    Die Lambdalernwerte liegen im normalen Bereich.
    Die Temperaturanzeige ist realistisch.

    Was könnte man noch überprüfen?

    Grüße
    Alexander

  4. #4
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Naja man könnte erstmal alles ausschließen was nicht mit den Fehlzündungen zu tun hat. Ich würde erstmal alle Temperaturgeber auf Plausibilität prüfen weil das Problem ja weg ist ab einer gewissen Temperatur.

    Temperaturgeber auf Plausibilität prüfen:
    Morgens wenn der Wagen noch kalt ist, Zündung AN aber Motor NICHT starten.
    Folgende Messwertblöcke notieren und hier posten:
    MWB 034
    MWB 112
    MWB 134
    Geändert von Bane (12.11.2015 um 00:08 Uhr)

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AWT

    Registriert seit
    09.08.2011
    Hallo,

    auslesen is grad schwierig, notebook liegt 150km entfernt in der alten Heimat.
    Zur Hand hätte ich nur OBDII Diagnose per Smartphone.

    Was mir gerade noch eingefallen ist.
    Direkt nach dem starten läuft er gut, nach wenigen Sekunden beginnt er das Ruckeln, das dann weider bei ca. 60° KW weg ist.

    Grüße
    Alexander

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8T
    MKB/GKB
    AEB/CTE

    Ort
    ASZ
    Registriert seit
    24.01.2003
    Klingt nach Leistungsendstufe. Diese sitzt auf dem Luftfilterkasten. Wird dann irgendwann immer schlimmer. Da läuft er nur noch auf 3 Zylindern und wenn die Drehzahl höher ist gehts meistens wieder. Tausch diese mal..hatte ich alle 3 Jahre..

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AWT

    Registriert seit
    09.08.2011
    Hallo,

    danke für den Tipp. Der AWT hat jedoch keine Leistungsendstufe mehr.
    Bei mir sind bereits die neuen Zündspulen verbaut, diese haben jeweils eine Endstufe mit drin.

    Grüße
    Alexander

Ähnliche Themen

  1. 8D/B5 - S4 ruckelt stark unter Last
    Von Silver__S4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 28
    Letzter Beitrag: 07.09.2012, 20:08
  2. 8K/B8 - motor ruckelt stark nach kaltstart
    Von Benni1990 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 17.08.2012, 09:52
  3. 8D/B5 - 1.8t ruckelt stark beim beschleunigen
    Von Yanik im Forum Motor, Getriebe & Abgasanlage
    Antworten: 18
    Letzter Beitrag: 25.06.2012, 18:23
  4. 8D/B5 - A4 b5 ruckelt stark ab 3000u/min
    Von bizzz im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 19.04.2012, 19:47
  5. 8D/B5 - Automatik ruckelt stark
    Von Andre Nalin im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 10.04.2011, 08:15

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •