Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer Avatar von figurehead
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Ort
    Gießen
    Registriert seit
    31.12.2012

    Nach Radwechsel (und Fahrwerksumbau) extrem laut beim Fahren ...

    Moin,

    mein neuer Gebrauchter hat sich bis vor kurzem butterweich gefahren und kaum Geräusche gemacht ...
    Nachdem ich nun das original S-Line FW gegen ein KW Street Comfort getauscht und die (gebrauchten) Winterreifen (Michelin 225-55-16) aufgezogen habe, fährt sich der Wagen wie ein Trecker und ist beim Fahren extrem laut:

    - schon bei niedriger Geschwindigkeit höre ich ein leicht pulsierendes Rauschen/Wummern/Dröhnen, das zwischen 80 und 120 extrem laut wird und dann bei höheren Geschwindigkeiten immer weniger ... Vibrationen spüre ich jedoch nicht. Beim Bremsen wird´s übrigens auch etwas lauter ... wobei ich die Radlager fast ausschließen will, da das Problem von einem auf den anderen Tag nach dem Umbau bzw. Reifenwechsel ganz plötzlich da war.
    - beim Einkuppeln scheint die Kupplung plötzlich zu rupfen bzw. er kuppelt kaum noch weich ein sondern macht immer einen kurzen Ruck. Wenn ich mit dem Gas spiele und seehr sanft einkuppel gehts ... aber kein Vergleich zu vorher! Der Skoda Superb von meiner Frau hat nahezu den gleichen Motor und die gleiche Fahrleistung (ca. 150TKM) ... und der kuppelt butterweich und zieht super durch!
    - die Lenkung war vor dem Umbau sehr angenehm und präzise ... jetzt hab ich gefühlt viel mehr Spiel bis der Wagen nach links oder rechts lenkt. Fühlt sich irgendwie schwammig an. Und im Stand habe ich plötzlich leichte Vibrationen beim lenken. Ist nur sehr wenig ... aber vorher war das nicht!

    Wichtig: Spur ist bereits eingestellt worden! Hat NICHTS gebracht!

    - Was können die beim Fahrwerkseinbau falsch gemacht haben um solche Probleme zu produzieren?
    - Kann das alles nur mit den Reifen zu tun haben? Die sind mittlerweile nicht mehr die Besten ... aber immerhin Michelin und haben noch gut 4mm Profil vorne. Die vorderen Felgen waren im letzten Winter noch hinten.
    - Eventuell ein Problem mit dem verstellten Sturz? Stehen vorne jetzt schon sichtbar schief ... aber Sturz kann man vorne ja leider nicht einstellen ... wobei ich bei meinem letzten B8 (R.I.P.) das gleiche FW drin hatte und zumindest keine Probleme mit lauten Fahrgeräuschen.

    Hat jemand eine Idee oder ähnliche Erfahrungen gemacht?
    Ich weiss dass ich nicht weiss --- Sokrates

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wenn die Spur eingestellt wurde dann müssen doch auch die Sturzwerte bekannt sein und man kann sehen ob beide Seiten wenigstens gleichmäßig sind.
    Ich tippe aber auf die Michelin Reifen, einfach die Sommerräder wieder raufbauen und schauen obs Geräusch weg oder weniger ist.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Vielleicht haben die Reifen Sägezahnbildung da sie vorher hinten montiert waren.
    Würde das wummern erklären.

    Greetz

  4. #4
    Benutzer Avatar von Xynactra
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK/DST

    Ort
    Schweiz
    Registriert seit
    17.07.2014
    Bin mir ziemlich sicher das es von den Reifen kommt. Der Ottonormalverbraucher hört die steigende Lautstärke durch eine falsche Spur nicht. Da braucht es schon fast einen direkt vorher nachher vergleich.

    Wie alt sind die Gummis? Welche Michelin sind es genau? Hatte bisher keine gute Erfahrung mit den älteren Michelin Profilen..

Ähnliche Themen

  1. 8E/B7 - S4 B7 riecht nach extrem nach verbranntem Öl und qualmt gelegentlich blau
    Von tegernseer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 10.09.2015, 20:21
  2. Allgemein - Starkes vibrieren und auto zieht nach links beim fahren
    Von arso im Forum Fahrwerk
    Antworten: 15
    Letzter Beitrag: 03.11.2012, 19:44
  3. 8D/B5 - Audi Avant B5/ 1.9 TDI 81kw/110 Ps Nagelt nach Bodenwelle Extrem laut Bitte um Hilfe!
    Von nicob5 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 31.03.2012, 10:48
  4. 8D/B5 - Pendeln im Standgas und schneller Drehzahlverlust nach dem Auskuppeln beim Fahren
    Von Patrick93 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 24.12.2011, 15:06
  5. 8E/B7 - Vibration bei +/- 100km/h nach Radwechsel
    Von rotorflyer im Forum Räder & Reifen
    Antworten: 11
    Letzter Beitrag: 11.01.2011, 09:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •