Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    19.02.2012

    Pfusch am Radio

    Moin moin

    ich hab letztens mein Radio ausgebaut und bin der Meinung das der Vorbesitzer am Kabelstrang rum gebastelt hat.

    Erstmal finde ich es komisch das ich nur 2 von den 8-poligen ISO Steckern hab und mehr nicht.
    Dann geht von dem Lautsprecher Stecker 2x2 Kabel zu den hinteren Lautsprecher was aber ja quatsch ist dadurch laufen sie ja auch nicht ... richtig?

    An dem anderen Stecker haben sie Dauerplus/Zündplus übern Antennenverstärker iwo am Kabelstrang an der Lenksäule abgefriffen....

    Ich kann mir iwi nicht vorstellen das das alles so richtig ist...ich hab das Auto zwar jetz schon paar Jahre aber jetz wo ich es mal genauer verfolgt hab macht es mich unruhig und hätte es gern original bzw. richtig

    Achja hab ein Zubehörradio drin aber ich glaube Original würde auch gar nicht passen mit den Steckern oder?

    Gruß
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken DSC_0037.jpg  

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    Mainz-Kastel
    Registriert seit
    15.08.2012
    Also hört sich auf jeden Fall nicht original an. Originalstecker hängt glaube ich aber auch davon ab, was verbaut war?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    19.02.2012
    Gekauft hab ich ihn mit einem Blaupunkt Radio und das hab ich einfach nur gegen ein JVC getauscht... Stecker waren schon so

  4. #4
    Benutzer Avatar von honsai90
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Thiersee/Tirol
    Registriert seit
    30.12.2012
    Blog-Einträge
    1
    Der originale Kabelbaum führt kein Zündungsplus, weil dieses Signal beim Audi-Radio über Can eingespeist wird. Baut man ein Zubehör Radio ein, braucht man entweder einenen Adapter oder man löst es so wie in deinem Fall und holt sich Zündungsplus irgendwoher. Der ISO Stecker für die Lautsprecher führt tatsächlich nur vier Kabel, nämlich für die vorderen Lautsprecher. Die hinteren Lautsprecher werden über einen Verstärker im Heck angesprochen. An einem dritten breiteren Stecker an dem viele dünnere Kabel wegführen wird eben das Line-Out für den hinteren Verstärker und auch die Can-Bus Verbindung realisiert. Schau mal ob du den dritten Stecker auch noch findest.

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    19.02.2012
    Danke erstmal das war schon mal hilfreich.
    Ein dritten Stecker kann ich nicht finden deshalb hat der Vorbesitzer wahrscheinlich Kabel zu den hinteren Boxen gezogen.
    Würde es mit Zubehör Boxen funktionieren?

    Gruß

Ähnliche Themen

  1. Allgemein - Chip Tuning = Pfusch ?
    Von Racer X im Forum Leistungssteigerung & Chiptuning
    Antworten: 96
    Letzter Beitrag: 02.01.2012, 22:52
  2. Ventildeckeldichtungstausch pfusch?? oder OK
    Von highwayhunter im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 16.12.2008, 15:05
  3. Re: B5/8D: Pfusch vom Vorbesitzer
    Von painintheass im Forum Bremsen
    Antworten: 9
    Letzter Beitrag: 16.04.2006, 23:58
  4. Re: Pfusch ab Werk
    Von audi-turbo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 12.11.2002, 18:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •