Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 21
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    21.04.2009

    2.0 ALT Motor Fakten!

    Hallo Leute!

    Altes Thema bestimmt 10000mal besprochen aber ein paar Erfahrungen kurz und knapp würden mir hier weiter helfen! Bitte nur Fahrer mit Erfahrungen zu diesem bestimmten Motor hier was dazu schreiben, danke!

    Welchen Ölverbrauch hattet ihr mit 5w30 Longlife3? Auf welches Öl seid ihr übergegangen und wie sah es danach mit dem Ölverbrauch aus? Gab es auch mutige unter euch, die mit 10w40 gefahren sind?

    Danke für eurer Hilfe!

  2. #2
    Benutzer Avatar von audi1986
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT/FJP

    Ort
    Mond
    Registriert seit
    02.01.2010
    Hi,

    LL 5W30 Verbrauch bei mir ca. 0,8l/1000km bei Stadtverkehr.
    Bin jetzt auf Festintervall 5W40 (TopTec 4100), Verbrauch ist etwas niedriger 0,6l/1000km.

    Muss dazu aber sagen, dass ich dass LL auch auf Autogas gefahren bin.
    Auf Kriegsfuß mit seinem Audi A4

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    21.04.2009
    Danke für den link mounty! Würde mich dennoch über weitere Erfahrungswete freuen. So wie von audi1986!

    Hat jemand schon mal so einen Motorcleaner bei diesem Motor getestet und ist wirklich effektiv eine Besserung eingetreten oder ist das Zeug auch nur ein Placebo? Es gibt ja auch eine Additive von einer Firma?
    Geändert von locke79 (29.10.2015 um 21:17 Uhr)

  5. #5
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    30.10.2015
    Hallo,
    also meiner hat jetzt 67.000 KM runter und, ich fahre momentan das Castrol 5W30. Ölverbrauch liegt bei 0,1 L/1000km. Damit kann ich leben. Fahrzeug wird auch für Wohnwagenbetrieb verwendet.
    Beim nächsten Ölwechsel wird auf 10w40 umgerüstet. Habe mit dem Schrauber meines Vertrauens geredet. Das kommende Öl hat vom Hersteller, welcher weiß ich nicht mehr, eine Freigabe für diesen Motor.
    Gruß Michael

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Ach ja, ich persönlich halte nicht viel von den Cleanern. Hatte mal einen B3 und habe eine Motorinnenreinigung machen lassen. Irgendwie hatte ich das Gefühl, dass er jetzt mehr außenrum ölte.

    - - - - - Beiträge automatisch zusammengeführt - - - - -
    Aber das mit dem Motoröl wird wohl, egal welcher Autohersteller, eine nie endende Grundsatzdiskussion bleiben. Frag drei Leute, drei unterschiedliche Meinungen.
    Geändert von Mriva (01.11.2015 um 10:53 Uhr)

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    21.04.2009
    Danke Mriva für den Beitrag!

    Was die Freigaben angeht, da gibt es nur die 504 von Audi direkt. Hab Audi angeschrieben deshalb. Im Handbuch steht die 502 noch. Vom 10w40 werd ich noch die Finger lassen, aber werd bei nächsten mal auf 5w40 wechseln und den Verbrauch beobachten. Es gibt aber auch Öle mit 502er Freigabe mit einer 10w40 Viskosität. Über Öl und Empfehlungen findet man ja extrem viel. Ist wie die unendliche Geschichte.... Ich hab das Mannol 5w30 Energy Combi jetzt drin. Es gibt auch Leute die unbedingt eine Spülung des Moters empfehlen vorm Umstieg, mache setzen Additive zu oder nehmen gleich Öl ohne die richtige Freigabe, mit Mos2 Zusatz. Usw...... Ich teste auf meine Art und Weise. Für mich kommt nur ein schrittweiser Wechsel in Frage. Eins noch, alle Öle sind heutzutage mischbar. Man kann auch ein 10w40 mit 505er Freigabe zum nachfüllen verwenden. Sollte aber im Rahmen bleiben. Da gibt es auch Vorgaben von Audi.

    Ich find es schade, dass mit Einführung des Alugussmotors es nur noch Probleme gibt. Das Thema Ölverbrauch ist selbst bei aktuellen Motoren noch existent, Hauptsache man verbraucht 5liter auf 100km. Ich frag mich manchmal auf was sich diese Angaben beziehen. 😜

    Aktuelle bin ich 300km gefahren und mein Peilstab ist jetzt bei Maximum angelangt. Hatte beim wechseln etwas zuviel eingefüllt, aber es wird ja eh durch den Verbrennungsraum gejagt, deshalb war es mir auch egal.

    Gibt es noch weitere Erkenntnisse? Mich Interessiert ja nicht wenn und aber, sondern wirklich nur wieviel jemand effektiv gespart hat nach einer Umstellung.

    Gruß!

    Nachtrag: Bin jetzt wieder bei Minimum angelangt und 900km gefahren. Hab jetzt mal einen 1/2Liter nachgefüllt. Bin gespannt wie weit ich jetzt komme.
    Geändert von locke79 (26.11.2015 um 11:28 Uhr) Grund: Ergänzung

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    21.04.2009
    Was wird von Audi alles gewechselt, wenn man mit dem hohen Ölverbrauch zu denen geht? Ich hab gelesen das angeblich Kolben, Kolbenringe und Pleuel getauscht wurden. Wird der Motor beim Wechseln der Kolbenringe gehont oder nur getauscht? Wie hoch war die Erfolgsquote?

  8. #8
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Hilfe von seitens Audi kannst vergessen.
    Und ganz ehrlich in ein 14 jahre altes Auto würde ich keine neuen Kolbenringe oder Pleuel mehr verbauen.

    Fahr einfach weiter und probier anderes Öl.

    Ich hatte ganz früher novh LL gefahren bin dann weg auf Mobil 1 0w40 was zum Himmel gelobt wurde.
    Eine besserung trat auch wirklich ein bei mir
    Dann bin ich auf liqui Moly TopTec 4100 5w40 gewechselt und nun brauche ich nochmal weniger.
    Mit dem Öl bin ich vollstens zufrieden.

    Habe jetz 208.000km drauf und habe das fahrzeug mit 78.000km gekauft.

    Also ich kann beim 2.0 aus erfahrung sprechen...

    Hatte auch noch nie probleme mit dem Motor.
    ausser kleinigkeiten wie KGE schlauch gerissen
    aber das ist eben weil das material porös wird.

    aber so ist der ALT unkaputtbar.
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    21.04.2009
    Das hilft mir doch mal weiter! Danke! Dann werd ich doch mal schauen was ein Ölwechsel bringt. Hast du eventuell noch Vergleichszahlen für mich?

  10. #10
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    30.10.2015
    Hallo,

    also habe diese Woche Öl wechseln lassen und fahre jetzt ein 10W40. Motor hört sich in der Früh bei -4 Grad sehr gut an.
    Jetzt lass ich mal etwas Zeit und Kilometer vergehen, dann kann ich mehr berichten.

    Grüße

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    21.04.2009
    Welche Marke und hat das Öl die VW Norm 502.00? Da bin ich ja gespannt wie sich der Verbrauch entwickelt!

  12. #12
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    30.10.2015
    VW-Norm ist mal aufgedruckt. Hersteller ROWE, kannst Dir ja mal die Homepage anschauen.

  13. #13
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    30.10.2015
    So, gute 1000 km später. Schaut alles gut aus. Ölverbrauch null oder bis fast nix. Hört sich gut an. Springt bei Kälte gut an, auch keine fremden Geräusche. Also soweit alles bestens.
    Melde mich wieder.

  14. #14
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    30.10.2015
    Wieder einmal ein kurzer Bericht.
    Ölverbrauch optisch bei 0. Der Rest alles wie es sein soll.
    Also alles bestens.

  15. #15
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Super
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    21.04.2009
    Ich werd jetzt auf Addinol 5w40 umsteigen! Was aber immerwieder wahr ist: Kurzstrecken vermeiden und den Motor auf Temperatur bringen!

    Bin während der Feiertage Langstrecke gefahren mit Autobahn etc. und sage und schreibe 1600km gekommen ohne einen Tropfen nachfüllen zu müssen. Die Kehrseite der Medaille war dann wieder dannach. Kurzstrecke auf Arbeit und keine 1000km bis das Öl wieder durch den Auspuff war.

    Jetzt wird erstmal alles Generalüberholt und anschließend auf 5w40 umgestellt! Ich hoffe nur es ist die Sache wert.
    Geändert von locke79 (01.04.2016 um 12:05 Uhr)

  17. #17
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Da sieht man mal das die Aussage dass der Ölstand bei Kurzstrecke durch unverbrannten Kraftstoff und unverdampftes Wasser eher steigt als fällt eigentlich nicht stimmt. Bei mir ist es genauso, fahre zwar den 2.0 TFSI, aber Ölverbrauch ist bei Kurzstrecke wesentlich höher.
    Geändert von Bane (01.04.2016 um 21:42 Uhr)

  18. #18
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    21.04.2009
    Ich kann mir das auch nicht vorstellen! Der Kraftstoff sammelt sich ja schließlich nicht in der Ölwanne, sondern wird einfach mit rausgeblasen. Der Motor braucht definitiv Betriebstemperatur und da reicht es nicht die Temperaturanzeige vom Wasser nur mal kurz auf 90Grad zu haben.

  19. #19
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von locke79 Beitrag anzeigen
    Ich kann mir das auch nicht vorstellen! Der Kraftstoff sammelt sich ja schließlich nicht in der Ölwanne, sondern wird einfach mit rausgeblasen.
    Klar sammelt sich der unverbrannte Kraftstoff in der Ölwanne da er an den Kolbenringen vorbeiläuft. Das war schon früher so und ist auch heute noch so. Je nach Zustand des Motors bzw seiner Innereien mehr oder weniger.

    Nicht umsonst riecht das öl gern bei Kurzstreckenfahrzeugen gern nach Sprit bzw bei Dieselmotoren kommt es zur Ölverdünnung wenn die Injektoren defekt sind.

    Das der Ölverbrauch bei Stadtfahrten höher ist liegt an den häufigeren Lastwechseln und anderen Kleinigkeiten. Hab selber son Kasten in der Garage stehen der in der Stadt Öl frißt und auf der BAB 3000km ohne Ölverbrauch unterwegs ist.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  20. #20
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    21.04.2009
    Dieses Phänomen ist aber auf Kurzstrecken zurückzuführen. Kann im dümmsten Fall zu Kolbenfresser führen und der Kraftstoff(Benzin) verdampft wenn der Motor Betriebstemperatur hat. Zumindest hatte ich beim letzten Ölwechsel davon nichts gemerkt und auch angestiegen ist der Ölstand bisher auch noch nie, ehr das Gegenteil ist passiert.

    Wie auch immer, ich möchte hier ja nur Erfahrungen austauschen!

Ähnliche Themen

  1. 8E/B6 - ALT Motor Öl im/am Ansaugtrakt
    Von AnaNaS96 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 03.10.2015, 22:24
  2. 8E/B6 - Zahnriemenwechsel Motor ALT
    Von filezilla im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 23.05.2015, 20:20
  3. 8E/B7 - 8E 2.0l ALT Motor klappert wenn der Wagen kalt ist und Motor ist laut
    Von Sportpaket im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 29.07.2014, 22:31
  4. 8E/B7 - ALT Motor ruckelt.
    Von birdontheroof im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 15.07.2013, 21:07
  5. 8E/B7: Menstruation am Ölmeßstab ALT Motor
    Von 15max im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 09.02.2010, 08:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •