Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    999xx
    Registriert seit
    27.01.2014

    2.5TDI VP44 O-Ring

    Servus Leute,
    nachdem ich nun eine ganze Weile die untiefen des Internets durchsucht habe und trotzdem zu keiner Lösung gekommen bin habe ich mich dazu entschieden euch um Rat zu bitten.

    Mein Problem ist folgendes,meine Dauerbaustelle (A4 Avant 2.5TDI) leidet an Startproblemen wenn er eine Weile gestanden hat. Hab mir nun den bekannten O-Ring besorgt und versucht ihn zu wechseln. Allerdings ist die Einstellschraube der Pumpe dermaßen fest das ich sie einfach nicht lose bekomme.
    Habt ihr evtl Ideen oder Tipps wie ich das elende Teil abbekomme?

    MfG

  2. #2
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN/EUA

    Ort
    Niederbayern
    Registriert seit
    18.10.2015
    Hi,

    mit was hast du es den versucht? Habe den besagten O-Ring am Sonntag getauscht. Hab ihn mit einem T50 Bit Aufsatz und einem Schlüssel aufgemacht. Wenn du einen kurzen T50 Bit für eine 1/2 oder 3/8 Zoll Ratsche hast, könnte es einfacher sein!

    Guter Tipp, Klemm Vorlauf und Rücklauf ab und entlüfte mit Unterdruck am Rücklauf bevor du startest, da sich die Pumpe mit Luft voll ziehen wird.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    999xx
    Registriert seit
    27.01.2014
    Servus Supra,
    Ich habs mit nem normalen T50 Bit + Ratsche und Verlängerungen etc probiert..bewegt sich nicht.
    Das mit dem Bit und dem Schlüssel probiere ich gleich mal.

    Wegen abklemmen muss ich mal schauen..denke meine Pumpe wird das bissl mehr luft jez auch nicht mehr stören,da scheiden sich ja die Geister.

Ähnliche Themen

  1. 8E/B6 - Hilfe zur vp44 Einspritzpumpe
    Von Chrisaudi4ever im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 16.02.2014, 12:03
  2. 8E/B6 - Frage VP44 und OT Einstellung
    Von newvalves im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 31.03.2013, 17:41
  3. 8E/B7 - B7 2,5 TDi springt nicht an, VP44/30 defekt?
    Von StefanBraun im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 03.09.2012, 11:25
  4. 8E/B7 - VP44 - Schraube verloren
    Von Flosen im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 06.03.2011, 21:55
  5. Re: Einspritzpumpe VP44 gesucht defek?
    Von Herby im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 19.09.2007, 23:12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •