Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Registriert seit
    31.05.2010

    Frage S3 Düsen im 2.0 TFSI BWE?

    Hallo!

    Ich fahre einen 2.0 TFSI BWE BJ 07 seit km- Stand 80 tkm auf Gas mit ICOM JTG HP. Seit 120 tkm mit größerem Pumpenstößel (10mm), seit 150 tkm mit SKN Stufe 2 Chip auf 258 PS 385 NM und Milltek-Anlage ab Turbo.

    Seit kurzem habe ich folgende Probleme (km Stand 195 tkm):
    Zündaussetzer im Gasbetrieb mal mehr mal weniger aber immer da. Im Benzinbetrieb hab ich 0,8 Bar Ladedruck, kommt mir etwas wenig vor, dachte ich hätte früher mal 1,2 Bar gehabt. Nach kurzer Runde BAB fällt der Ladedruck dann auf 0,3-0,4 Bar ab inkl. Fehlermeldung zu wenig Kraftstoff. Nach Löschen oder Neustart läuft er wieder.
    Zündspulen und Kerzen sind neu.

    War letztens beim Gasspezialist weil ich außerdem seit dem letzten Update dort nicht mehr auf OBD zugreifen kann wenn die Gasanlage aktiv ist :/ aber da muss der sich drum kümmern.
    Außerdem wurde festgestellt dass der Langzeittrim bei +20% etwa steht. Diagnose: Injektoren.

    Jetzt überlege ich direkt S3 Düsen zu verbauen. Habe bei Ebay oder anderen Teilehändlern die Düsen für ca. 90€/ Stück gefunden, damit wohl nicht viel teurer als die Standartdüsen.

    Ich habe aktuell noch nicht vor mehr Leistung zu fahren, allerdings müssen die Düsen auf Gas ja schon 25% mehr durchlassen was über längere Einspritzzeiten realisiert wird.
    Ist es sehr aufwendig die größeren Düsen zu verbauen? Würde bei SKN anfragen ob die die Softwareanpassung dafür machen. Gibt es weitere Vor-/Nachteile? Wer hat das denn schon gemacht?

    Bedenken des Gasumrüsters waren höherer Verbrauch (sollte ja über StG angepasst werden und damit nicht mehr ausfallen oder?) und dass der Druck an der Hochdruckpumpe zu stark abfällt.

    Kennt jemand die Ladedrücke bei standart 200 PS bzw. bei ca. 260 PS? Bin echt skeptisch mit den 0,8 Bar. Hängt ja vielleicht auch mit den Injektoren zusammen.

    Weiß außerdem noch jemand ob man ans Thermostat kommt wenn die Ansaugbrücke weg ist? Hab das Gefühl das müsste auch mal getauscht werden.

    VlG

  2. #2
    Erfahrener Benutzer Avatar von oophilippxx
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB/GVD

    Ort
    MD
    Registriert seit
    08.10.2012
    Ladedruck Serie 200 PS sind 0,8 (minimal +/-)

Ähnliche Themen

  1. 8E/B7 - Zahnriemen wechsel 2.0 TFSI Typ. BWE
    Von klarglas789 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 27
    Letzter Beitrag: 29.04.2017, 18:03
  2. 8E/B7 - A4 2L TFSI BWE und Ölverbrauch
    Von suchmich1983 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 12.07.2015, 16:10
  3. 8E/B7 - 2.0 TFSI BWE Ölverlust auf der Rückseite
    Von manibam im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 21.03.2015, 14:53
  4. 8E/B7 - Zündkerzenwahl 2.0 TFSI Motor 200PS BWE
    Von roger3sonic im Forum Motor, Getriebe & Abgasanlage
    Antworten: 22
    Letzter Beitrag: 03.10.2013, 22:27
  5. 8E/B7 - Verbrauch 2.0 TFSI BWE
    Von Roland_sbg im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 07.02.2011, 11:49

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •