Ergebnis 1 bis 15 von 15
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.7 TDI
    MKB/GKB
    CGKA/LAU

    Registriert seit
    19.10.2015

    Multitronic hängt im Gang fest / Schaltschieberksten defekt

    Sehr geehrte Audi Freunde,

    Ich habe seit letztem Freitag ein echt blödes Problem mit der Multitronic. Ich habe mir viele Threads durchgelesen und dies scheint ein wirklich untypisches Problem zu sein, da es noch nicht erwähnt wurde. Daher fange ich am Besten von vorne an und versuche es so kurz wie möglich zu halten:

    Nach dem Abbremsen an der Ampel wollte mein Auto nicht stehen bleiben, sprich der Motor hat weiter gedrückt und ich hab das Auto dann zwangsweise abgewürgt „klingt bei einer Automatik komisch, ist aber so“. Beim erneuten Starten wollte das Auto quasi sofort wieder anfahren. Da ich aber auf P stand und die Bremse gedrückt hatte, ging es nicht. Bei N ging es auch nicht.

    Also habe ich mich abschleppen lassen und dann in der Werkstatt von einem Bekannten, nach dem Auslesen (keine Fehlercodes vorhanden) und einigen Tests haben wir schließlich das Getriebe teilweise zerlegt. Öl abgelassen, Steuergerät entfernt, Schaltschieberkasten ausgebaut und dann diesen zerlegt.

    Einer der Tests sah wie folgt aus: Auto auf der Bühne im hängenden Zustand in der Schaltstellung N gestartet, d.h. Bremse gedrückt, Zündung gestartet, Bremse während des Zünd/Startvorganges losgelassen und siehe da der Motor läuft an und die Räder drehen sich.

    Somit stand für mich fest, dass das Getriebe in einem Gang festhängt. Dies erklärt, warum der Motor ständig abgewürgt wird.

    Beim Zerlegen des Schieberkastens stellten wir fest, dass ein Ventilkolben defekt ist, d.h. 2 Trennstäge sind gebrochen und somit wurde vermutlich Schaltöl weggeblasen und es kann kein Druck zum Zurückschalten in den neutralen Gang aufgebaut werden.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Foto 2.jpg 
Hits:	55 
Größe:	191,4 KB 
ID:	306723Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Foto 3.jpg 
Hits:	54 
Größe:	121,4 KB 
ID:	306724

    Nun, da ich das Problem anscheinend gefunden habe, bin ich auf der Suche nach einem neuen Ventilkolben. Nach mehreren tel. mit dem Freundlichen und ebenfalls mit Getriebespezialisten habe ich die schlechte Erkenntnis machen müssen, dass keine Einzelteile für den Schieberkasten verkauft werden. D.h. gebraucht oder neu kaufen, somit 750-1100€
    Daher bin ich jetzt auf der Suche nach einem günstigen Schieberkasten. Auch gerne einen defekten. Ich brauche schließlich nur den Ventilkolben.

    Teilenummer des Schieberkastens ist 0AW325031
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Foto 4.jpg 
Hits:	50 
Größe:	308,2 KB 
ID:	306725

    Der benötigte Kolben ist auf dem Foto in der Einbausituation markiert.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Foto 1.jpg 
Hits:	68 
Größe:	233,4 KB 
ID:	306722

    Und am Ende dieses Textes merke ich dass die Kurzfassung doch ganz schön lang ist, aber vllt trotzdem für den ein oder anderen von Interesse.

    Es wäre echt super wenn mir jemand helfen könnte. Es spricht auch nichts gegen ein Entgelt für etwaige Aufwendungen oder Entschädigungen

    Vielen Dank im voraus.

  2. #2
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo,
    frag mal bei www.atsp.de nach. Auf deren Homepage wird etwas von modifizierten Schieberkasten erwähnt, aber ob sie den Steuerkolben einzeln verkaufen, keine Ahnung. Ev. würde es sogar Sinn machen den ganzen Kasten zu tauschen, wenn schon beim Kolben eine solche Beschädigung zu sehen ist, dürfte es im Zylinder auch Spuren haben, oder?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.7 TDI
    MKB/GKB
    CGKA/LAU

    Registriert seit
    19.10.2015
    Hey Gaston,

    bei atsp habe ich heute schon angerufen. Und auch bei anderen in Bochum und Dortmund. Leider verkauft keiner die Einzelteile. Denke das da Audi die Hand drüber hält und das vermutlich nicht zulässt. Zumindest nicht an Privatleute.

    ja den Gedanken bezüglich des Zylinders hatte ich auch aber optisch war da nichts zu sehen. Denke das die Teile abgebrochen sind und direkt weiter gewandert sind. Ich will garnicht drüber nachdenken wo diese gelandet sind.
    ich hab da auch kein Problem ein neues oder überholtes einzubauen, aber ich bin der Meinung, wenn ich das Problem schon gefunden habe, dann versuche ich es erstmal zu reparieren. Machen die Getriebespezies ja auch

  4. #4
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    caga-

    Ort
    Adelsdorf
    Registriert seit
    21.01.2012
    In Holland gibt es einen Laden der die Einzelteile verkauft finde nur gerade die Adresse nicht ..

  5. #5
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Frag mal beim Multitronicforum nach
    Spritmonitor.de

  6. #6
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Gibt es in deiner Umgebung eine Firma die so etwas drehen könnte?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  7. #7
    Benutzer Avatar von Hu-Cky
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CNHA

    Ort
    42553
    Registriert seit
    21.10.2014
    Moin DK,

    wenn Du ein wenig Zeit hättest....
    Ich würde das Teil vermessen und nachbauen lassen.
    Eine kleine Schleiferei suchen, die können es auch vermessen, Härte und Legierung feststellen
    und auf Maß bringen.

    Versuch wäre es mir wert.

    Gruß, Hu-Cky
    ... der mit dem quattros tanzt ...

  8. #8
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.7 TDI
    MKB/GKB
    CGKA/LAU

    Registriert seit
    19.10.2015
    Zitat Zitat von devil666 Beitrag anzeigen
    In Holland gibt es einen Laden der die Einzelteile verkauft finde nur gerade die Adresse nicht ..

    Hamm das hört sich interessant an. Hast du den vllt einen Namen dann würd ich sagen suchen.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Also wir haben hier genug Drehereihen. Hab schon bei zwei bekannten angefragt aber die sagen das ist ein sehr kleines Teil und sehr aufwendig.
    Ich warte jetzt noch ein Angebot eines Getriebespezies (ZF in Dortmund) ab und dann such ich mir mal ne kleine Schleiferei.

    unter anderem hab ich noch ein gebrauchten schieberkasten in Aussicht. Klärt sich hoffentlich morgen.

    Halte le euch auf jeden Fall auf dem laufenden.

  9. #9
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.7 TDI
    MKB/GKB
    CGKA/LAU

    Registriert seit
    19.10.2015
    Hallo Leute,

    es es gibt was neues zum grübeln.

    Habe gesucht und keine Bolzen gefunden. Also gab es aus Frust einen neuen Schieberblock vom freundlichen.

    Nach einbau lief das Getriebe für 10 min wie es sollte im Leerlauf und auf Stellung P. Nach kurzem Gas geben im hängenden Zustand und weiterhin in Stellung P hat die Kupplung wieder voll reingehauen. Somit hab ich wieder das selbe Problem.

    steuergerät habe ich in Bielefeld bei MK testen lassen. Dies ist i.O.

    Morgen starte ich mit Ausbau vom Getriebe und werde mich langsam rantasten.

    Wenn wer wer noch ein Tipp haben sollte dann gerne her damit.

    dieses Thema werde ich noch im multitronic Forum ansprechen. Link und Infos folgen

  10. #10
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    multitronicforum.de

    Meld dich da mal an.Sehr nette Leute.Die können dir sicherlich helfen.

    Die Messwertblöcke 10 und 11 wären noch interessant
    Spritmonitor.de

  11. #11
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.7 TDI
    MKB/GKB
    CGKA/LAU

    Registriert seit
    19.10.2015
    Zitat Zitat von Bacardifan86 Beitrag anzeigen
    multitronicforum.de

    Meld dich da mal an.Sehr nette Leute.Die können dir sicherlich helfen.

    Die Messwertblöcke 10 und 11 wären noch interessant

    Ja ich hab mich jetzt angemeldet und hab schon ein Thread gefunden, der ein ähnliches Problem beschreibt, jedoch bislang leider ohne Ergebnis.

    Kannst du mir auch sagen auf was sich diese Blöcke beziehen?

  12. #12
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hast Du eine Getriebeolspülung gemacht, den Oelfilter ersetzt, nach Vorgabe unter Einhaltung der Temperaturen befüllt und eine Kupplungsadaption durchgeführt?
    Den Fehlerspeicher nochmals ausgelesen?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  13. #13
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.7 TDI
    MKB/GKB
    CGKA/LAU

    Registriert seit
    19.10.2015
    Zitat Zitat von Gaston Beitrag anzeigen
    Hast Du eine Getriebeolspülung gemacht, den Oelfilter ersetzt, nach Vorgabe unter Einhaltung der Temperaturen befüllt und eine Kupplungsadaption durchgeführt?
    Den Fehlerspeicher nochmals ausgelesen?
    Ja und nein ... Aktueller Stand ist, das ich das Getriebe zerlegt und "mit viel Mühe und gedankenschmalz" wieder zusammengesetzt habe. Und es läuft "vorerst"

    Raus kam, das die Eingangswelle neu musste. Der Einstellring für die Kupplung ist gebrochen und hat diese im geschalteten Zustand blockiert. Daher wollte das Auto weiter fahren obwohl ich gebremst habe und stehenbleiben wollte.

    Grundsätzlich kann man sich an die Demontage trauen, sofern man ein wenig Verständnis für diese Dinge aufbringen kann.

    Zu beachten wäre, dass die Eingangswelle rausgezogen werden kann ohne das gesamte Getriebe zu zerlegen. Dafür braucht man allerdings ein Spezial Werkzeug, welches ich natürlich nicht hatte.

    Da ich es komplett zerlegt habe, ist eine komplettfüllung Öl für die MT und das differenzial fällig gewesen.

    Addaptionsfahrt kann ich momentan nicht machen, da ich nun noch ein elektrischen Fehler mit ESP ABS Tempomat und Reifendrucküberwachung habe. Kein Fehler im getriebesteuergerät.

    nach einiger Recherche tippe ich im Moment auf den lenkwinkelsensor ... Bin aber noch am schauen ... Ideen zu dem Problem nehme ich trotzdem gerne an. Danke.

    ich hoffe das dieser Beitrag einigen weiterhilft. Bei Fragen könnt ihr mich gerne kontaktieren.

  14. #14
    Trekkerfahrer
    Gast
    Eine gute Adresse in Porta Westfalica ist noch Julius Sabau:
    http://porta-westfalica.branchen-inf...fp_2569634.php
    Würde mich nicht wundern, wenn der auch einzelne Ersatzteile liefern könnte. In der Werkstatt sieht es ähnlich aus wie bei den Ludolfs
    Aber fachlich ist der eine absolute Empfehlung. Macht nur Getriebe-Instandsetzungen...

  15. #15
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    www.Multitronicforum.de

    Da bist auch gut aufgehoben
    Spritmonitor.de

Ähnliche Themen

  1. 8K/B8 - 8-Gang Multitronic | Schlag beim Anfahren | A4 B8 1.8 TFSI | 83 TKM
    Von Justlive im Forum Motor, Getriebe & Abgasanlage
    Antworten: 31
    Letzter Beitrag: 15.08.2014, 12:44
  2. 8E/B6 - Mittelarmlehne hängt fest
    Von Abiturensohn im Forum Innenraum
    Antworten: 11
    Letzter Beitrag: 13.05.2013, 19:46
  3. 8D/B5 - Heizungsregler hängt fest
    Von Audihyper im Forum Innenraum
    Antworten: 2
    Letzter Beitrag: 21.11.2011, 00:23
  4. Antworten: 1
    Letzter Beitrag: 31.10.2009, 22:28
  5. Getriebeproblem mit B5 Automatik - steckt in Gang 3 fest
    Von Gentleman im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 27.03.2007, 18:36

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •