Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer Avatar von DaBaumi
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Registriert seit
    14.10.2015

    Fernlicht rechts fällt bei Fahrt aus

    Hallo Leute,

    ich habe eine kleines Problem und zwar:
    Hab das Fernlicht H7 Halogen Lampe auf eine blaue getauscht, damit ich den Xenon Look habe
    Beim einbauen hat die neue Lampe perfekt funktioniert, jedoch nach einer Weile fiel die Lampe aus.
    zu Hause habe ich dann nachgeschaut ob die Lampe kaputt gegangen ist.
    Sie war jedoch nicht defekt und hat dann beim anschließenden einbauen wieder funktioniert.
    Aber wieder nach einer Weile fiel es aus (bei Fahrt)
    Wackelkontakt kann es fast nicht sein, denn ich habe den ganzen Scheinwerfer gewackelt und sie hat einfach weitergeleuchtet.
    Kann das vielleicht doch an der Lampe liegen?
    Kann mir bitte jemand weiterhelfen?

    Schöne Grüße

  2. #2
    Benutzer Avatar von Wittl
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Ort
    Zollernalbkreis
    Registriert seit
    28.09.2015
    Welches Leuchtmittel ist es denn genau?

    Kannst du einen Link bereitstellen?

  3. #3
    Benutzer Avatar von DaBaumi
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Registriert seit
    14.10.2015
    Puh genau kann ich dir das jetzt auch nicht sagen, ich kann dir sagen das die Lampe 8000K hat.

    Ansonsten sieht sie aus wie eine ganz Normale H7 Halogenlampe nur halt das das Glas blau ist.

  4. #4
    Benutzer Avatar von Wittl
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Ort
    Zollernalbkreis
    Registriert seit
    28.09.2015
    Einfach mal die Lampen vom Abblend- und Fernlicht tauschen, wenn das Fernlicht dann wieder normal funzt, kannst zumindest das Leuchtmittel als Ursache ausschließen.

    Edit: habe gerade gemerkt, dass mein Satz keinen Sinn ergibt
    aber ich denke, man weiß, worauf ich hinaus wollte
    Geändert von Wittl (14.10.2015 um 15:10 Uhr)

  5. #5
    Benutzer Avatar von DaBaumi
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Registriert seit
    14.10.2015
    Ok werde ich mal versuchen, danke für die Hilfe!

  6. #6
    Benutzer Avatar von MCC
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB/LLV

    Ort
    Bielefeld
    Registriert seit
    16.08.2012
    Es werden auch welche mit 100W anstelle von 55W verkauft. Wenn so eine eingebaut wird, leuchtet sie für wenige Minuten, dann schaltet das Bordnetzsteuergerät ab, damit es nicht kaputt geht. Es erkennt überlasst und schaltet ab. Wenns ganz doof läuft, wird der Ausgang sogar gesperrt und das Steuergerät muss getauscht werden.

Ähnliche Themen

  1. 8E/B6 - Lautsprecher vorne rechts rauscht / fällt aus / wackelkontakt
    Von bullrin im Forum Hifi, Navigation & Telefonie
    Antworten: 15
    Letzter Beitrag: 10.11.2015, 18:22
  2. 8D/B5 - AEB 1.8T - geht während der Fahrt aus, Drehzal fällt auf 0
    Von Aua im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 07.07.2013, 18:05
  3. 8D/B5: Abblendlicht geht aus bei Fernlicht
    Von JamesD im Forum Beleuchtung
    Antworten: 26
    Letzter Beitrag: 26.03.2009, 22:43
  4. Antworten: 0
    Letzter Beitrag: 29.07.2007, 14:10

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •