Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    01.04.2012

    angezeigte Reichweite im FIS sinkt um 10km bei kaltem Motor

    Hallo liebe A4 Freunde,

    bei meinem Fahrzeug Audi A4 1.8T BJ. 2004 ist mir nach dem Austausch der Kühlwasserpumpe aufgefallen, dass bei kaltem Motor die angezeigte Kilometerreichweite im FIS sich um 10 km vermindert, nachdem ich 1-2 km gefahren bin und dann beim längeren Fahren sich aber wieder erhöht. Dies war zuvor nie der Fall, im Gegenteil, nach dem Volltanken hatte ich eine angezeigte Reichweite von 820km und sie stieg mit weiterem Fahren auf max. 960km an. An meinem Fahrstil hat sich derweil nichts geändert. Zudem ist die Gesamtreichweite bei einer Tankfüllung um 100km geringer geworden. Auch ist der Motor seit dem Austausch der Kühlwasserpumpe nicht mehr so durchzugsstark. Alldies war vor dem Wechsel nicht der Fall. Ich vermute dass die Werkstatt an der Motorsteuerung irgend einen Kas gemacht hat. Hat einer von euch eine Ahnung was die Urache hierfür sein kann?

    seid gegrüßt

    Michael
    Geändert von rufus1972 (10.10.2015 um 21:43 Uhr)

  2. #2
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Die Reichweite errechnet er nach deinem Fahrstil. Tritt ihn mal 20 km hast du weniger Restweite...schleich mal 20 km erhöht sie sich...schlaues Kerlchen so ein A4.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    01.04.2012
    Hallo Hamelenser,

    das ist schon richtig nur hat sich an meinem Fahrstil nichts geändert und die Gesamtreichweite mit der ich bei einer Tankfüllung komme hat sich um 100 km verringert.

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Alle Stecker wieder drauf? Die Wasserpumpe selbst hat nix mit dem Verbrauch zu tun.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    Auto verbraucht wenns kalt ist mehr, daher ist es auch nur logisch dass die Reichweite sinkt. Schau Dir mal wenns kalt ist den Momentanverbrauch an

  6. #6
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von rufus1972 Beitrag anzeigen
    Dies war zuvor nie der Fall, im Gegenteil, nach dem Volltanken hatte ich eine angezeigte Reichweite von 820km und sie stieg mit weiterem Fahren auf max. 960km an. An meinem Fahrstil hat sich derweil nichts geändert. Zudem ist die Gesamtreichweite bei einer Tankfüllung um 100km geringer geworden. Auch ist der Motor seit dem Austausch der Kühlwasserpumpe nicht mehr so durchzugsstark. Alldies war vor dem Wechsel nicht der Fall.

    Was mir bei dem noch unbestätigten "Mehrverbauch" sowie der anderen Motorcharakteristik gerade spontan so durch den Kopf geht:

    Ist der Zahnriemen auch richtig aufgelegt bzw. sind die Steuerzeiten auch korrekt eingestellt worden (halber Zahn versetzt)? Hast du einen unruhigen Motor-/Leerlauf?

    Vielleicht ist bei der Montage auch nur ein Stecker eines Sensors vergessen worden. Hast du die Möglichkeit, mal den Fehlerspeicher auslesen zu lassen?
    Gruß volverine

  7. #7
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Das hängt mit dem kennfeldgesteuerten Thermostaten zusammen. Der beeinflusst auch den Verbrauch. Ich denke der Alte hatte einfach nicht mehr richtig funktioniert. Die machen öfter mal die Grätsche.
    Der Durchzug sollte aber nicht darunter leiden. Weiteres Vorgehen hat volverine schon beschrieben.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

Ähnliche Themen

  1. 8E/B6 - Nach Kühlwasserpumpenwechsel Reichweite sinkt bei kaltem Motor schnell um 10km
    Von rufus1972 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 26.04.2015, 12:58
  2. 8D/B5: Kühlmitteltemparatur sofort bei 70 *C bei kaltem Motor?
    Von fuxxman im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 07.02.2010, 15:01
  3. Re: Quitschen bei kaltem Motor
    Von Rudi im Forum Allgemeines
    Antworten: 4
    Letzter Beitrag: 03.02.2003, 12:58

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •