Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer Avatar von chrischan
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CREC/PWW

    Ort
    RT
    Registriert seit
    28.12.2011

    LMM defekt? - Hilfe bei Auswertung Logfile gesucht

    Ich habe gerade etwas Sorgen mit meinem 3,0 TDI. Um dem Fehler genauer auf die Schliche zu kommen bräuchte ich Hilfe bei einigen Messwerten. Ich habe einen Log angehängt. Kann sich jemand den mal anschauen und schauen ob Luftmasse und Ladedruck so passen?

    Vielen Dank

    Chrischan
    Angehängte Dateien Angehängte Dateien

  2. #2
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Hi, aaaalso, erstmal gut das du direkt einen Log gepostet hast. Allerdings waren das einfach zu viele Zeilen und keine richtige Vollgasbeschleunigung dabei.
    Bitte mache das nochmal nach der Anleitung:

    Vollgas Logfahrt
    --------------------
    1. Öltemperatur > 85 °C
    2. Außentemperatur < 25 °C
    3. ALLE Verbraucher AUS (Klima, Heizung, Lüfter)
    4. Fehlerspeicher hier posten, falls Fehler hinterlegt.
    5. Mit VCDS ins Motorsteuergerät (Turbomodus aktivieren). Dritter Gang von 1000 - 4200 RPM das Gaspedal voll durchdrücken.
    Geändert von Bane (07.10.2015 um 07:38 Uhr)

  3. #3
    Benutzer Avatar von chrischan
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CREC/PWW

    Ort
    RT
    Registriert seit
    28.12.2011

    Hallo an die Dieselexperten? --> Bitte meinen Log anschauen, brauche Hilfe.

    Hallo Bane

    vielen Dank für deine schnelle Hilfe. Habe deine Ratschläge prompt umgesetzt und hoffe der Log ist verwertbar. Habe wieder die Blöcke 003, 008 und 011 aufgenommen. Hoffe das passt. Von 1000rpm zu starten ist mit der Tiptronic immer etwas schwierig, weil der Wandler da noch sich bemerkbar macht. Aber ich denke es geht.
    Es war vorab ein Fehler im Speicher, den ich leider nur zu gut seit kurzem kenne und der auch der Anlass für mein Ersuchen hier ist. Den musste ich aber vorab löschen, da sonst eine Beschleunigung nicht möglich wäre: --> VTG???

    Wenn sich noch ein paar Diesel-Experten finden wäre natürlich klasse.
    Angehängte Dateien Angehängte Dateien

  4. #4
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Ok das Log sieht besser aus. Hab mal die Diagramme erstellt. Also Luftmasse, Ladedruckverlauf, N75 Ansteuerung und noch N75 Ansteuerung in Bezug zur Drehzahl. Ich selber erkenne nicht besonders viel (schlechtes).
    Die Sachen die mir auffallen:
    Drehzahlkurve macht einen Knick zwischen 2600 und 3000 Umdrehungen. Wie ein kurze Welle, als würde das Fahrzeug kurz langsamer werden. Die Drehzahlkurve müsste eigentlich ganz gerade verlaufen. Aber vielleicht isses beim TDI auch so, Luftmasse SOLL/IST passt ja auch. Vielleicht kann sich das mal jemand anderes ansehen von unseren Diesel Profis hier.
    Was ich noch merkwürdig finde, der SOLL Ladedruck wird erst bei 2700 Umdrehungen erreicht. Sollte der max Ladedruck nicht schon früher anliegen? Aber wie gesagt, vllt ganz normal beim TDI.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	N75 Ansteuerung Stellmotor zu Drehzahl.jpg 
Hits:	13 
Größe:	88,7 KB 
ID:	306242Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Luftmasse.jpg 
Hits:	13 
Größe:	137,8 KB 
ID:	306241Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	N75 Ansteuerung Stellmotor.jpg 
Hits:	12 
Größe:	94,0 KB 
ID:	306243Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Ladedruck.jpg 
Hits:	13 
Größe:	95,0 KB 
ID:	306244

    Achso mal das durchgearbeitet?:

    19804 / P3348 / 013128 - Steuerkreis zum Controller für Turbolader 1 (J724): elektrische Fehlfunktion


    Mögliche Symptome

    • Warnleuchte (MIL) AN

    Mögliche Ursachen

    • Sicherung (en) defekt
    • Verdrahtung und / oder (r) Anschluss vom / zum Controller für Turbolader 1 (J724) defekt
    • Controller für Turbolader 1 (J724) defekt

    Mögliche Lösungen

    • Prüfen Sie die Sicherung (en)
    • Überprüfen Sie Verdrahtung und / oder (r) Anschluss vom / zum Controller für Turbolader 1 (J724)
    • Überprüfen / Ersetzen-Controller für Turbolader 1 (J724)
      • Führen Sie den (Selective) Ausgangstest.
      • Führen Sie Systemtest mit VAS 6395


    Besondere Hinweise

    • When stored in the 3.0l TDI (ASB/BKS/BMK/BNG) with throttle body faults P106B/004203 and/or 17988/P1580/005504 check the throttle unit and wiring for issues that may be falsely causing the turbocharger fault. This note is in reference to customer feedback, not official TSB or TPI documentation.



    Geändert von Bane (07.10.2015 um 11:28 Uhr)

  5. #5
    Benutzer Avatar von chrischan
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CREC/PWW

    Ort
    RT
    Registriert seit
    28.12.2011
    Hi Bane

    Den Drehzahlknick könnte ich mir nur durch den Wandler erklären. Im dritten Gang regelt er beim schnellen beschleunigen schon noch ganz ordentlich über den Wandler. Ob aber jetzt bei rund 2700rpm die Überbrückungskupplung zu geht weiß ich auch nicht.

    Die Fehlfunktionen zum J724 hatte ich auch bereits in einem VAG Portal gefunden. Ich habe zumindest den Stecker seitens Stellmotor und die Verkabelung bis Eintritt in den großen Kabelbaumstrang optisch geprüft und nichts außergewöhnliches festgestellt. Wollte eigebntlich bis ans Steuergerät und durchmessen und bin leider am Scheibenwischer gescheitert. Habe nur einen 0815 Abziehersatz und der passte nicht. Das wird aber noch nachgeholt. Bin mir nur mit der Pinbelegung nicht sicher. Habe im MT gefunden, dass es wohl Pin20 am 60 pol. Stecker und Pin84 am 94 pol. Stecker sind.
    Da der Fehler aber auch schon auf vollkommen ebener Strecke oder Erschütterung auftrat, hätte ich einen Kabelbruch als "geringer" wahrscheinlich eingestuft (nicht unwahrscheinlich). Vor allem weil ich zeitweise tagelang am Stück ohne Probleme fahren konnte.

    Der Controller/Stellmotor ist bereits getauscht. Meine größte Frage: wo ist die Sicherung für den J724???


    Und noch immer hoffe ich, dass sich ein erfahrener V6 TDI Fahrer in diesen Thread verirrt...

Ähnliche Themen

  1. 8D/B5 - Ist der LMM Defekt Bitte Um Hilfe
    Von sayurix3 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 29.05.2014, 23:43
  2. 8E/B6: Hilfe bei Auswertung VAGCOM Ladedruck und LMM
    Von sas2008 im Forum Leistungssteigerung & Chiptuning
    Antworten: 22
    Letzter Beitrag: 02.09.2009, 13:34

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •