Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer Avatar von iBor
    Modell
    kein Audi A4/S4

    Ort
    Deutschland/ Schweiz
    Registriert seit
    17.09.2015

    Audi S4 B7 - Altbekanntes Problem ?

    Moin Freunde der Sonne,

    ich bin jetztens den S4 B7 (Bj 04) von einem Kollegen gefahren. Ich musste allerdings feststellen, dass das Fahrzeug im kalten Zustand ab und zu ein leichtes "klackern" von sich gegeben hat. Habe ich etwa das berühmte Steuerkettenproblem vernommen ? Was ist eure Meinung ?

    Gruß
    Tim


    Ahh, die weiße tauge nix. ~ Walter Röhrl 2016

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    Wann hat es geklackert? Bis zu 2 Sekunden nach dem Start vermutlich die Steuerkette, kurz nach dem Start, auch etwas länger oder auch schon mal während der Fahrt, kann es das Saugrohr sein. Mit den wenigen Infos können wir da aber nicht viel zu sagen. Aber joa, typisch S4 halt

  3. #3
    Benutzer Avatar von iBor
    Modell
    kein Audi A4/S4

    Ort
    Deutschland/ Schweiz
    Registriert seit
    17.09.2015
    Hm. Nach dem Ausschlussverfahren wird es wohl die Kette sein
    Wie tief muss er jetzt wohl nach dem Schnäppich in die Tasche greifen ?


    Ahh, die weiße tauge nix. ~ Walter Röhrl 2016

  4. #4
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    Ist halt die Frage, ob es gemacht werden muss und wo es gemacht werden soll. Bei Audi um die 5k.

  5. #5
    Benutzer Avatar von iBor
    Modell
    kein Audi A4/S4

    Ort
    Deutschland/ Schweiz
    Registriert seit
    17.09.2015
    Das sind die Fragen. Ich habe ihn mal angerufen und gefragt wie die Lage so ist.
    Momentan ist es so, dass es ab und zu auftritt und auch nur direkt beim Startvorgang wenn er länger gestanden hat für weniger als 2sec.
    Könnte mir falsches Öl vorstellen, aber nachdem er bei der Anschaffung gespart hat, muss er einfach mal in eine Werkstatt fahren


    Ahh, die weiße tauge nix. ~ Walter Röhrl 2016

  6. #6
    Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Registriert seit
    05.05.2015
    Habt ihr mal den Messwertblock für die Kettenlängung, bzw deren Nachsteller ausgelesen? Glaub 116 oder sowas.
    Grüße,
    Stephan

  7. #7
    Benutzer Avatar von iBor
    Modell
    kein Audi A4/S4

    Ort
    Deutschland/ Schweiz
    Registriert seit
    17.09.2015
    Meines wissens hat er das nicht gemacht.


    Ahh, die weiße tauge nix. ~ Walter Röhrl 2016

  8. #8
    Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Registriert seit
    05.05.2015
    Damit könnte man das tatsächliche Verschleißmaß einfach feststellen.
    Grüße,
    Stephan

  9. #9
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Hab ich ja noch nie gehört. 116 ist doch Ladedruck Regelung. Schick mal was dokumentiertes dazu bitte.

  10. #10
    Benutzer Avatar von Perry Rhodan
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB/GJW

    Registriert seit
    05.05.2015
    Ladedruck ist 115. Wobei von 110-120 ja eig. alles eher mit Ladedruck zu tun hat.

    Das mit der Kettenlängung wußte ich bis vor kurzem auch nicht. Mein Bruder wies mich darauf hin, das es das gibt. Bei ihm im RS4 B5 ist das auch schon drinnen.

    Bezüglich Messwertblock muß ich mich aber nochmal korrigieren. Im Netz findet man dazu Block 208 und 209. Mein Bruder sagte mal was von 116 beim B5.

    Der TE muß sich mal selbst erkundigen, welcher Block es bei ihm ist. Habe für ein anderes Fahrzeug auch Block 93 ergoogelt.

    Will ja im Grunde nur darauf hinweisen, dass es sowas gibt.
    Geändert von Perry Rhodan (04.10.2015 um 14:55 Uhr)
    Grüße,
    Stephan

  11. #11
    Benutzer Avatar von iBor
    Modell
    kein Audi A4/S4

    Ort
    Deutschland/ Schweiz
    Registriert seit
    17.09.2015
    Ach naja. Reicht mir ja schon, wenn bei mir die Fahrzeuge nicht richtig laufen
    Das kann der Kollege alles mal schön selber machen.
    Erst für 12000€ nen S4 schießen und sich dann über ''Geräusche'' wundern
    Trotzdem Danke für die Antworten.


    Ahh, die weiße tauge nix. ~ Walter Röhrl 2016

  12. #12
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    So voll das Schnäppchen ist das jetzt nicht.

Ähnliche Themen

  1. 8K/B8 - Audi a4 b8 Start Problem
    Von Dogan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 26.07.2015, 18:13
  2. Audi TT RDK Problem
    Von floe im Forum Andere Automarken und Typen
    Antworten: 11
    Letzter Beitrag: 25.07.2014, 19:03
  3. 8E/B7 - Altbekanntes Problem. Tfsi tackern...
    Von A4Bernd im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 06.10.2012, 16:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •