Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    alo

    Registriert seit
    27.09.2015

    bitte löschen

    bitte löschen
    Geändert von Sp1tFire (28.07.2016 um 18:43 Uhr)

  2. #2
    Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    alo

    Registriert seit
    27.09.2015
    bitte löschen
    Geändert von Sp1tFire (28.07.2016 um 18:43 Uhr)

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Öl ist normal und den Y Schlauch würd ich durch ein Original Teil ersetzen, kostet 10€ und passt! Die Silikon Schläuche sind teuer, passen nicht gut und reißen auch!.
    Die Abgassensoren sind Verschleißteile, außerdem vibriert die Elektronik kaputt weil die direkt am Motor geschraubt sind. Den LMM kannst doch per Meßfahrt prüfen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    alo

    Registriert seit
    27.09.2015
    bitte löschen
    Geändert von Sp1tFire (28.07.2016 um 18:43 Uhr)

Ähnliche Themen

  1. 8E/B6 - Motor geht einfach aus + Temporärer Notlauf -> Ursache
    Von a4jf im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 15.07.2015, 08:53
  2. 8E/B6 - Notlauf und dann wieder von selbst Notlauf aus?
    Von Winkelfeld im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 20.12.2013, 21:29
  3. 8D/B5 - TDI ; Leistungsverlust. Ursache ?
    Von Bonny im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 14.05.2010, 13:45
  4. Re: Ursache für Öl im Kühlwasser ?
    Von mmueller im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 14.09.2006, 13:28

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •