Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer Avatar von nogaroA4
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR/DHZ

    Ort
    Gerlingen
    Registriert seit
    24.08.2014

    Problem mit Servo bei Volleinschlag

    Hallo Leute,

    Mir ist in letzter Zeit aufgefallen das ich bei bestimmten Lenkbewegungen ein recht kräftiges Geräusch. Heute morgen habe ich es dann versucht mal zu lokalisieren. Immer wenn ich mein Lenkrad nach links voll einschlage ( in der voll eingeschlagenen Position ) bekomme ich dieses Geräusch. Es klingt so als wenn man über etwas drüber gefahren wäre und der Reifen im Radkasten schleifen würde. Schwer zu beschreiben. Ich habe das auch auf der rechten Seite nur viel dezenter noch.
    Man merkt auch das die Drezahl absinkt in der voll eingeschlagenen Position. Besonderst merkt man das wenn man einparkt und man viel einschlagen muß.
    Sonst ist alles ohne Geräusche.

    Was könnte das sein ? Jemand eine Idee ?
    Gruß Peter
    Audi A4 B5 1.8l ADR (1997 ) Spritmonitor.de Audi A6 C4 2.2l 20 V Turbo AAN ( 1996 ) Spritmonitor.de

  2. #2
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    mal den Ölstand von der Servo kontrolliert?

  3. #3
    Benutzer Avatar von nogaroA4
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR/DHZ

    Ort
    Gerlingen
    Registriert seit
    24.08.2014
    Ich habe den schon öffters kontorlliert, da ich auch dabei bin die alte Servoflüssigkeit gegen meine neue die ich allerdings schon länger habe auszutauschen.
    Ich kontrolliere das zwar regelmässig aber nicht jeden Tag. Könnte ich morgen ja mal machen...ich denke aber nicht, das welche fehlt !

    Update:
    Also heute morgen habe ich das ganze getestet. Keine Geräusche beim hin und herlenken. Ich werde es nach Feierabend nochmal probieren. Auch was merkwürdig ist, er stickt beim rangieren sehr nach Sprit. Wobei die Gummis vom Ansaugtrakt erst krüzlich gewechselt wurden. Kann das sein das die noch nicht sauber abschließen ? Undichtigkeiten habe ich nicht gefunden.

    Update:
    Also ich bin gestern nach dem Geschäft bei meinem Mechaniker gewesen und der hat den Servoölstand kontrolliet. Er stand auf MIN. Alledings war der Motor grad ausgemacht als wir geprüft haben. Ich habe diesen ja immer im kalten Zustand gemessen. Kann die Abweichung daher kommen, denn undichtigkeiten in der Servoanlage habe ich keine gefunden und da ich ja grad beim Wechel bin kann es auch sein das ich ein wenig zu wenig eingefüllt habe.

    Ist das normal, das er schon bei wenig fehlender Servoflüssigkeit Geräusche macht. Das würde mich schon wundern !!
    Geändert von nogaroA4 (30.09.2015 um 18:41 Uhr)
    Gruß Peter
    Audi A4 B5 1.8l ADR (1997 ) Spritmonitor.de Audi A6 C4 2.2l 20 V Turbo AAN ( 1996 ) Spritmonitor.de

Ähnliche Themen

  1. 8E/B6 - Extremes knacken bei Volleinschlag
    Von Andreas2178 im Forum Fahrwerk
    Antworten: 2
    Letzter Beitrag: 29.05.2015, 07:56
  2. 8E/B7 - Lenkung quietscht bei Volleinschlag....
    Von samson im Forum Fahrwerk
    Antworten: 22
    Letzter Beitrag: 10.06.2014, 08:31
  3. 8E/B7 - Quietschen bei Volleinschlag
    Von jp89 im Forum Fahrwerk
    Antworten: 6
    Letzter Beitrag: 09.07.2013, 19:18
  4. 8H - klackern bei Volleinschlag
    Von Stefan2.0TDI im Forum Fahrwerk
    Antworten: 26
    Letzter Beitrag: 14.09.2011, 12:08
  5. Antworten: 7
    Letzter Beitrag: 24.04.2004, 20:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •