Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer Avatar von SeRebba
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Ort
    86928
    Registriert seit
    24.07.2013

    Brummen von HA

    Servus,

    hab seit einiger zeit ein lautes wummern/brummen von hinten links. Immer wenn ich aus einer rechtskurve etwas flotter herausbeschleunige rumpelt es extrem. Das auto wird nicht unruhig o.ä. aber man hört es enorm und spürt es auch vibrieren. Dämpfer sind wohl io auch radlager kann ausgeschlossen werden. Gibt es denn erfahrng mim diff? Is das ein bekanntes problem? Oder hat wer andere vorschläge? Der freundliche findet nix oder will nix finden....

  2. #2
    Forensponsor Avatar von Audirakete
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB / HHD

    Ort
    47506 Neukirchen-Vluyn
    Registriert seit
    20.08.2006
    Also ich hätte jetzt auf Radlager getippt

  3. #3
    Benutzer Avatar von SeRebba
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Ort
    86928
    Registriert seit
    24.07.2013

  4. #4
    Forensponsor Avatar von Audirakete
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB / HHD

    Ort
    47506 Neukirchen-Vluyn
    Registriert seit
    20.08.2006
    Oder es kommt von der Kardanwelle

  5. #5
    Benutzer Avatar von SeRebba
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Ort
    86928
    Registriert seit
    24.07.2013
    Sollte eine Werkstatt sowas aber nicht sofort finden?

  6. #6
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Schaue mal nach den Bremsbelägen. Es kann sein, das sich ein Belag von der Trägerplatte gelöst hat.

    gruß teo33

  7. #7
    Benutzer Avatar von SeRebba
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Ort
    86928
    Registriert seit
    24.07.2013
    Wurden komplett erneuert...

  8. #8
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Zitat Zitat von SeRebba Beitrag anzeigen
    Wurden komplett erneuert...
    Kann auch bei neuen Belägen passieren.

  9. #9
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wenn das nur unter Last auftritt würde ich eher in Richtung Antriebswelle und Differenzial suchen.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  10. #10
    Benutzer Avatar von SeRebba
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Ort
    86928
    Registriert seit
    24.07.2013
    Dann hätte man aber gewiss nach erneuerung nen Unterschied gemerkt...

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Hab von anfang an diff gemeint aber müsste man dann zerlegen oder?

  11. #11
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Erstmal würde ich alles "Äussere" ausschliessen. Lasse ggf. noch eine andere Fachperson das anschauen.
    Oelstand vom Diff i.O.? Wurde das Oel mal gewechselt?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  12. #12
    Benutzer Avatar von SeRebba
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Ort
    86928
    Registriert seit
    24.07.2013
    Also alles äußere is ausgeschossen... Ölstand wird relativ regelmäßig geprüft da es schon etwas schwitzt �� ölwechsel wid in nächster Zeit gemacht da eine kleine Optimierung ansteht...

    Also so es gibt wohl kein bekanntes problem beim s4?

Ähnliche Themen

  1. 8E/B7 - Brummen wie von Reifen aber die sind es nicht
    Von 914er im Forum Fahrwerk
    Antworten: 8
    Letzter Beitrag: 15.07.2015, 18:17
  2. 8D/B5 - Brummen von vorn ab ca. 60 Km/h
    Von AudiGT4 im Forum Räder & Reifen
    Antworten: 3
    Letzter Beitrag: 16.04.2014, 22:08
  3. 8D/B5 - Surren, Brummen von Vorderachse
    Von Avant SRB im Forum Fahrwerk
    Antworten: 0
    Letzter Beitrag: 05.07.2013, 21:39
  4. 8D/B5: Brummen von der Hinterachse?
    Von realmatrix im Forum Fahrwerk
    Antworten: 4
    Letzter Beitrag: 24.11.2008, 21:15

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •