Ergebnis 1 bis 12 von 12
  1. #1
    Erfahrener Benutzer Avatar von Nightfly
    Modell
    kein Audi A4/S4

    Registriert seit
    14.03.2008

    Wie würdet Ihr Kettenrasseln beschreiben?

    Habe seit einiger Zeit ein paar Sekunden nachdem ich einen Kaltstart gemacht habe eine recht hohes metallisches 'rasseln'.

    Aber wirklich immer nur nach Kaltstart und immer ein paar Sekunden nach starten Motors. Das Geräusch selbst dauert etwa 5 Sekunden, wird dann leiser und hört auf.


    Kann das die Kette sein? Ist ein 1.8TFSI. Laufleistung 57.000km.

    Würde es jetzt aber nicht direkt als Rasseln, sondern so richtung helles 'vibrieren' zweier Metallteile wahrnehmen.


    Wir sind Eure Erfahrungen bezüglich Geräusch eines NACHWEISLICHEN Kettenschadens???

    DANKE im Voraus!
    LG, Nightfly

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Da es nur kurz nach dem Kaltstart ist ist es voll im Toleranz Bereich

    Welches öl fährst du ? Ein Wechsel könnte Abhilfe schaffen
    Gruß Fabian

  3. #3
    Benutzer Avatar von Kaes69
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    AJW

    Ort
    73527
    Registriert seit
    23.03.2015
    Zitat Zitat von Nightfly Beitrag anzeigen
    Habe seit einiger Zeit ein paar Sekunden nachdem ich einen Kaltstart gemacht habe eine recht hohes metallisches 'rasseln'.

    Aber wirklich immer nur nach Kaltstart und immer ein paar Sekunden nach starten Motors. Das Geräusch selbst dauert etwa 5 Sekunden, wird dann leiser und hört auf.

    Kann das die Kette sein? Ist ein 1.8TFSI. Laufleistung 57.000km.
    Ich hatte ein ähnlich rattern vom Motorraum bei meinem S4 BJ 2012.
    Es wurde der Kettenspanner auf Garantie erneuert. Seitdem ist es viel besser aber noch nicht komplett verschwunden.

    Bei meinem ersten Besuch in der Werkstatt hatten sie mir auch etwas von "das ist bei diesem motor normal, solange es nach ein paar sekunden wieder weg ist gibt es kein grund zur sorge" zum abwimmeln gesagt...
    Geändert von mounty (25.09.2015 um 21:54 Uhr)

  4. #4
    Erfahrener Benutzer Avatar von Nightfly
    Modell
    kein Audi A4/S4

    Registriert seit
    14.03.2008
    Zitat Zitat von audia4avantbra Beitrag anzeigen
    Da es nur kurz nach dem Kaltstart ist ist es voll im Toleranz Bereich

    Welches öl fährst du ? Ein Wechsel könnte Abhilfe schaffen
    Motul X-Clean 8100 5W40 Vollsynthetik.

    Wie gesagt ist ein recht hochfrequentes metallisches Geräusch. Kette würde ich mir dumpfer vorstellen. Aber wie gesagt, habe sowas noch nie live gehört bei einem Auto wo sie defekt war.

    Und hört man die nicht eh nur beim Kaltstart wenn sie defekt ist, oder immer nach dem starten? Bzw permanent wenn sie einmal gelängt ist?

  5. #5
    Erfahrener Benutzer Avatar von sTk
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX/HES

    Ort
    Magdeburg
    Registriert seit
    22.08.2013
    Das Problem ist hier nicht unbedingt die Kette sondern der Kettenspanner. Probleme haben damit so ziemlich alle TFSI-Motoren auch die alten 1.8T.

    Zitat Zitat von Kaes69 Beitrag anzeigen
    Bei meinem ersten Besuch in der Werkstatt hatten sie mir auch etwas von "das ist bei diesem motor normal, solange es nach ein paar sekunden wieder weg ist gibt es kein grund zur sorge" zum abwimmeln gesagt...
    Ein kompetenter Werkstattmensch bei VW würde sagen - da ist mit Sicherheit irgendwas im Argen aber wenn es nur so 1-2 Sekunden rasselt, ist es "unbedenklich", d.h. der Aufwand wäre unwirtschaftlich (für den Kunden), da das Risiko aus Erfahrung gering ist, dass dadurch weiter etwas kaputt geht. Das Geräusch wird mit hoher Wahrscheinlichkeit daher verursacht, weil der Kettenspanner nicht schnell genug mit Öl versorgt wird - das kann folgende Ursachen haben:
    - defektes Ölrückschlagventil (sorgt dafür, dass der Zylinderkopf nicht komplett leer läuft)
    - defekte Ölpumpe (Öldruck messen lassen)
    - defekter Kettenspanner (Austausch!)
    - verdrecktes Ölsieb im Ansaugflansch der Ölpumpe (speziell beim alten 1.8T)
    - gelängte Steuerkette für die Nockenwellen (Austausch! Am besten beim nächsten Zahnriemenwechsel mit machen)

    ansonsten lässt sich sowas immer schwer beurteilen aus der Ferne...

    btw. mein 1.8T BEX rasselt auch beim Kaltstart aber nur 1-2 Sekunden max... stört mich aber nicht wirklich.
    Geändert von sTk (15.10.2015 um 10:33 Uhr)
    Mein 1.8T - KLICK!


  6. #6
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von sTk Beitrag anzeigen
    ....... das kann folgende Ursachen haben:

    - defektes Ölrückschlagventil (sorgt dafür, dass der Zylinderkopf nicht komplett leer läuft)
    - defekte Ölpumpe (Öldruck messen lassen)
    - defekter Kettenspanner (Austausch!)
    - verdrecktes Ölsieb im Ansaugflansch der Ölpumpe (speziell beim alten 1.8T)

    ansonsten lässt sich sowas immer schwer beurteilen aus der Ferne...

    btw. mein 1.8T BEX rasselt auch beim Kaltstart aber nur 1-2 Sekunden max... stört mich aber nicht wirklich.

    Informative Zusammenfassung der möglichen Ursachen!


    Vielleicht noch ergänzend in diesem Zusammenhang die "Kettenlängung" (dadurch schafft es selbst der funktionsfähige Spanner nicht mehr, diese in allen Drehzahlbereichen bzw. komplett zu Spannen).....
    Gruß volverine

  7. #7
    Erfahrener Benutzer Avatar von sTk
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX/HES

    Ort
    Magdeburg
    Registriert seit
    22.08.2013
    Zitat Zitat von volverine Beitrag anzeigen
    Informative Zusammenfassung der möglichen Ursachen!


    Vielleicht noch ergänzend in diesem Zusammenhang die "Kettenlängung" (dadurch schafft es selbst der funktionsfähige Spanner nicht mehr, diese in allen Drehzahlbereichen bzw. komplett zu Spannen).....
    hab ich dran gedacht aber wohl vergessen zu schreiben^^ Wobei hier die Kettenlängung nach 57t km schon krass wäre
    Mein 1.8T - KLICK!


  8. #8
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Beim 1.8T definitiv, bei den neuen T(F)SI nicht wirklich. Da halten die Ketten teilweise noch nicht einmal 30.000km......
    Gruß volverine

  9. #9
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Zitat Zitat von Nightfly Beitrag anzeigen
    Motul X-Clean 8100 5W40 Vollsynthetik.

    Wie gesagt ist ein recht hochfrequentes metallisches Geräusch. Kette würde ich mir dumpfer vorstellen. Aber wie gesagt, habe sowas noch nie live gehört bei einem Auto wo sie defekt war.

    Und hört man die nicht eh nur beim Kaltstart wenn sie defekt ist, oder immer nach dem starten? Bzw permanent wenn sie einmal gelängt ist?
    Wenn sie gelängt ist und der Spanner am Ende ist dan klingelt der dauerhaft vor allem am Anfang länger nach Kaltstart bis dass öl warm ist und beim gas geben.
    Gruß Fabian

  10. #10
    Erfahrener Benutzer Avatar von Nightfly
    Modell
    kein Audi A4/S4

    Registriert seit
    14.03.2008
    Danke für Eure hilfreichen Tips. Also das 'rasseln dauert schon länger als 2 Sekunden. Ich werde mal weiter akribisch beobachten wie, bzw. ob es sich verändert.

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014
    Wg. der Kettenproblematik kann ich a3quattro-forum empfehlen.
    2.Runde der Grundsanierung abgeschlossen

  12. #12
    Benutzer Avatar von Kaes69
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    AJW

    Ort
    73527
    Registriert seit
    23.03.2015
    Zitat Zitat von sTk Beitrag anzeigen
    Das Problem ist hier nicht unbedingt die Kette sondern der Kettenspanner. Probleme haben damit so ziemlich alle TFSI-Motoren auch die alten 1.8T.



    Ein kompetenter Werkstattmensch bei VW würde sagen - da ist mit Sicherheit irgendwas im Argen aber wenn es nur so 1-2 Sekunden rasselt, ist es "unbedenklich", d.h. der Aufwand wäre unwirtschaftlich (für den Kunden), da das Risiko aus Erfahrung gering ist, dass dadurch weiter etwas kaputt geht. Das Geräusch wird mit hoher Wahrscheinlichkeit daher verursacht, weil der Kettenspanner nicht schnell genug mit Öl versorgt wird - das kann folgende Ursachen haben:
    - defektes Ölrückschlagventil (sorgt dafür, dass der Zylinderkopf nicht komplett leer läuft)
    - defekte Ölpumpe (Öldruck messen lassen)
    - defekter Kettenspanner (Austausch!)
    - verdrecktes Ölsieb im Ansaugflansch der Ölpumpe (speziell beim alten 1.8T)

    ansonsten lässt sich sowas immer schwer beurteilen aus der Ferne...

    btw. mein 1.8T BEX rasselt auch beim Kaltstart aber nur 1-2 Sekunden max... stört mich aber nicht wirklich.
    Finde deine Übersicht auch interessant... Vorallem stellt ich mir jetzt die Frage ob es bei nicht am Kettenspanner lag sondern an der Ölpumpe da sich das Geräusch gebessert hat aber nicht komplett verschwunden ist....

    Finde deine Übers

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 17.12.2008, 21:30
  2. Antworten: 7
    Letzter Beitrag: 24.10.2008, 20:38
  3. Wie würdet ihr einen A6 Avant zusammenstellen?
    Von eggaz im Forum Andere Automarken und Typen
    Antworten: 12
    Letzter Beitrag: 18.03.2008, 09:55
  4. 8E/B6: Felgenauswahl wie würdet ihr euch entscheiden???
    Von BastiA4B6Avant im Forum Räder & Reifen
    Antworten: 7
    Letzter Beitrag: 14.07.2007, 09:12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •