Ergebnis 1 bis 6 von 6

Thema: Servo?!

  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    AMM

    Registriert seit
    24.09.2015

    Servo?!

    Hallo zusammen, ich hätte da mal ne Frage und hoffe das der eine oder andere Fachmann ein paar Lösungsvorschläge hat.

    Seit gestern macht mein A4 B6 2,4 V6 Geräusche wenn ich ihn im Kaltzustand anlasse. Es handelt sich um ein surren oder schnarren das intervallmässig stattfindet. Ich vermute das es vielleicht mit der Servo in verbindung steht da das Geräusch in Verbindung mit Lenkbewegungen im Stand einher geht. Beim losfahren wird das Geräusch in verbindung mit der Drehzahl höher bis es nur noch kaum merklich zu hören ist. (Bei höherer Drehzahl)
    Bin ich ein paar Kilometer gefahren (Motor warm)ist auch das Geräusch weg... Im warmen Zustand is dann auch beim lenken im Stand kein Gräusch mehr da. Also alles wieder normal. Was könnte das sein? Ich hoffe es kann mir jemand weiterhelfen. Danke schonmal

  2. #2
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Bitte hierzu einen Thread in der Rubrik Motor / Getriebe und Abgasanlage eröffnen.

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Fernmelder Beitrag anzeigen
    Bitte hierzu einen Thread in der Rubrik Motor / Getriebe und Abgasanlage eröffnen.
    Nö, Lenkung ist Fahrwerk!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Stimmt. War auch als Hinweis gedacht, dass es in allgemein generell falsch ist!

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AVG

    Ort
    Salzburg
    Registriert seit
    24.09.2015
    Hast du schon nachgesehen ob genug Servoöl drinnen ist? Hast du schon mal das ganze Servoöl gewechselt bzw. gespühlt und aufgefüllt?

  6. #6
    Moderator Avatar von parabea
    Modell
    kein Audi A4/S4

    Ort
    D-26919
    Registriert seit
    10.08.2003
    Zitat Zitat von mounty Beitrag anzeigen
    Nö, Lenkung ist Fahrwerk!
    ----> verschieb...
    Heutzutage ist es schwer Dumm zu sein, weil die Konkurrenz so gigantisch ist. Für Beschwerden: http://www.a4-freunde.com/sendmessage.php

Ähnliche Themen

  1. 8D/B5 - Servo-Öl auffüllen
    Von Digital_Designs im Forum Motor, Getriebe & Abgasanlage
    Antworten: 30
    Letzter Beitrag: 08.04.2016, 20:47
  2. 8D/B5 Dehnschlauch Servo
    Von Bernd im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 05.05.2015, 14:54
  3. 8D/B5 - Servo öl verlust ?
    Von 2Fast im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 25.11.2012, 18:30
  4. 8D/B5 - Servo verliert Öl
    Von Daywalker0330 im Forum Fahrwerk
    Antworten: 6
    Letzter Beitrag: 17.03.2011, 09:24
  5. 8D/B5: Dehnschlauch Servo
    Von danny_A4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 06.03.2008, 21:08

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •