Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    adp

    Registriert seit
    01.03.2015

    Heizung mal kalt mal warm (sporadisch)

    Hey leute, hab da seit längerem ein Problem mit meiner Heizung.

    Heute drei fahrten von etwa 30min länge unternommen. Bei den ersten zwei fahrten, meinte meine Klimaanlage solala heizen zu müssen, aber gegen ende der fahrt nur noch ein kaltes lüftschen in den Innenraum zu pusten. Bei der dritten Fahrt heizte es richtig gut, aber gegen ende hin wieder gar nicht

    Heute Mittag hab ich dann nochmal im Internet geschaut was es sein könnte, aber von solch einem Verhalten konnte ich nichts finden.
    Daraufhin habe ich die Leitung manuell nochmals entlüftet wobei nur ein 3-4 Sekunden lang kleine Blässchen zu sehen waren und danach sofort eine 30cm hohe Fontäne auf mich zu kam

    Innerhalb eines Jahres hab ich meine Heizungsleitung 3mal durchgespühlt und würde nicht behaupten, dass da viel Schmutz kam (kurzeitige erfolge brachte es mit sich, aber eben nur kurzzeitig und danach wurde es wieder lau warm).
    Im Amaturenbrett und über die Steuerung der Klimaanlage konnte ich sehen, dass die Kühlflüssigkeit konstant bei 90°c lag. Hab bisher bei keiner Fahrt erlebt dass die Temperatur jemals darüber lag.
    Beide Schläuche die im Motorraum zum wärmetauscher führen werden schnell warm, wenn nicht sogar heiß, die 90°c merkt man ja ^^

    jetzt bin ich einfach ratlos was es denn sein kann,

    hoffe Ihr habt ne Idee, will mir nicht im Winter den Ar*** abfrieren müssen

    Bin dankbar für jede hilfreiche Antwort =)

    A4 B5 1996 1.6l Benziner mit Klimatautomatik

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Entlüften !!!!
    Gruß Fabian

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    adp

    Registriert seit
    01.03.2015
    Hast du meinen Text nur überflogen oder meinst du das jetzt ernst?^^

  4. #4
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Dass meine ich ernst.!
    Entlüfte den Kreislauf bei kaltem Motor.
    Hast du dass Wasser im richtigen Verhältnis gemischt? Wenn nicht kommt das Wasser an den Siedepunkt und es entsteht Wasserdampf.....
    Gruß Fabian

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    adp

    Registriert seit
    01.03.2015
    Also entlüftet habe ich bei 90°c und laufenden motor, wasserdampf habe ich keinen gesehen und gemischt habe ich 1:1, es ging genau ein behälter Kühlflüssigkeit rein und fast genau so viel wasser, das kann ich genau sagen, weil ich den selben Behälter mit wasser aufgefüllt habe um einen vergleich vom mischverhältnis zu bekommen. Das wasser das ausgetreten ist beim entlüften war klar rosa.

    Ich werd deinen rat befolgen und es später nochmal versuchen, aber bis dahin kann vllt ja noch jemand anderes nen Tipp dazu abgeben was es sein könnte.

    mit dem wasserdampf könnte es vllt auch ne erklärung sein, weshalb es dann eben nicht mehr richtig wärmt sobald man eine gewisse zeit gefahren ist, aber die kalte luft kam immer erst so nach etwa 25min, da ist es mir zumindest aufgefallen und in der zeit hätte sich ja schon früher genügend dampf gebildet haben müssen um die wärmeabfuhr über den wärmetauscher zu stören oder nicht?

  6. #6
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Entlüften bei kalten Motor und Heizung samt Gebläse auf voll gas.

    Warum machen dass alle bei 90grad ?!! Bzw solange bis dass Wasser fast kocht? Muss ich nicht verstehen.


    Mach es bei kalten Motor und gut ist
    Gruß Fabian

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    30.09.2015
    Guten Morgen, ich habe auch das Problem das wenn ich die Heizung anmache sie nur für eine kurze Zeit wärmt, dann aber wieder kalt wird.

    Woran könnte das liegen ? Bin schon am verzweifeln. Es wird langsam echt kalt draussen und ohne Heizung macht es echt kein spass. Vielleicht kann mir hier jemand helfen.

    Danke im voraus.

    LG Benni

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    adp

    Registriert seit
    01.03.2015
    Ich hab heute einen neuen Temperaturgeber eingebaut, jetzt zeigt mein Klimabedienteil bei dem Code 49 auch eine vernünftige Temperatur an und zwar 88°c. Mein Fehler war bisher immer das ich bei dem Code 51 nach der Temperatur geschaut habe, aber der wert war nur virtuell. Nach etwa 15min entlüften, kam dann auch mal endlich RICHTIG warme Luft

    Benni, vllt hilft es dir auch. Prüf einfach mal genau deine Temperatur, hab oft genug im Internet das Problem gefunden und meistens war das der Fehler. Das Teil hat mich 7€ gekostet und das Klimawasser kannst du wiederverwenden wenn es noch gut aussieht, ansonsten erneuer es, das kostet nicht die Welt, meines war erst ne woche oder so drin.

    dir viel Erfolg und danke für die Hilfe

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    30.09.2015
    Ich habe gestern mal kräftig durchgespült, also den Wärmetauscher. Und jetzt funktioniert die Heizung Einwandfrei
    Aber ich habe das Gefühl das sie nur heizt wenn ich Gas gebe, wenn nicht wird die Luft kälter.

    Und mir ist aufgefallen das Dampf aus meinem Aufpuff kommt, wenn ich meine Hand 5cm vor halte wird sie feucht. Ich das meine Zylinderkopfdichtung??

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    adp

    Registriert seit
    01.03.2015
    Ich bin zwar kein Profi, aber das klingt mir ganz stark danach =(

    Fahr doch lieber mal in ne Werkstatt sofern du es nicht selbst überprüfen kannst oder willst.

    Dir noch viel glück dabei und mach vllt noch nen eigenen Thread auf, dann kann dir sicher besser geholfen werden.

  11. #11
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Zitat Zitat von Benni1985 Beitrag anzeigen
    Ich habe gestern mal kräftig durchgespült, also den Wärmetauscher. Und jetzt funktioniert die Heizung Einwandfrei
    Aber ich habe das Gefühl das sie nur heizt wenn ich Gas gebe, wenn nicht wird die Luft kälter.

    Und mir ist aufgefallen das Dampf aus meinem Aufpuff kommt, wenn ich meine Hand 5cm vor halte wird sie feucht. Ich das meine Zylinderkopfdichtung??
    Dann entlüfte mal dass system richtig dann heizt er auch ohne Gas zu geben

    Kein Wasser Verbrauch ? Kein öl im Kühlwasser ? Kein Wasser im öl ? Tja dann komnnt die Feuchtigkeit aus dem Auspuff von Kurzstrecken und nicht von der zkd
    Gruß Fabian

Ähnliche Themen

  1. 8D/B5 - Heizung funktioniert mal wieder nicht
    Von McSketch im Forum Innenraum
    Antworten: 2
    Letzter Beitrag: 26.08.2013, 01:05
  2. Antworten: 3
    Letzter Beitrag: 09.09.2012, 08:36
  3. Antworten: 4
    Letzter Beitrag: 28.07.2010, 10:23
  4. Re: mal wieder Heizung
    Von Zabi1 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 21.09.2005, 17:23

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •