Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 21
  1. #1
    Benutzer Avatar von TiKay89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Klingsmoos
    Registriert seit
    21.02.2015

    Unglücklich Bremsen schleifen // Geräusch wie Eisen auf Eisen

    Hallo,
    ich hoff ihr könnt mir da vlt weiterhelfen
    ich habe vorm Bremsenwechsel schon ab und an so ein schleifen beim Bremsen bemerkt,
    ein Geräusch wie als würd Eisen auf Eisen reiben

    nachdem meine Bremsscheiben und Beläge aber runter waren und mein Onkel mir
    die neuen drauf gemacht hatte, dachte ich alles wär wieder normal und das wäre der
    Grund für das schleifen gewesen, leider war dem nicht so

    mittlerweile höre ich das Schleifen sogar ohne das ich bremse und dabei
    wirkt mir das so als wär das Schleifen sogar ohne bremsen lauter und intensiver
    allerdings fängt das immer erst an wenn ich ca 10-15 Minuten unterwegs bin,
    davor höre ich nichts, und nach 15 Minuten Autofahrt merke ich auch einen leicht
    verbrennten Geruch wenn ich aussteige und spüre mit meiner Hand wie hinten links
    die Bremse heiß ist, obwohl ich die 15 Minuten nicht wirklich stark gebremst habe.

    Anfangs dachte mein Onkel das vlt ein Stein sich beim Wechsel reingeklemmt hat und
    das der Grund dafür ist, deswegen hat er nochmals die Bremsen auseinander gebaut
    und wieder zusammengesetzt, leider ohne Erfolg..... auch ein sogenanntes
    Bremsen-Anti-Qutisch-Spray bringt keinen Erfolg.

    Da mein Onkel demnach auch Ratlos war hat er in der bei Spezialisten
    nachfragen lassen ob er beim Bremsenwechsel vlt i-was falsch gemacht haben könnte.
    Die haben ihm versichert da eig nichts falsch machen kann und mein Onkel hat an
    meinem Auto nicht das erste Mal einen Bremsenwechsel vollzogen, sondern hat
    regelmäßig damit zu tun.

    Frage an euch, wisst ihr vlt was das Problem ist?!?!?!?!

    Ps: macht so zz keine Spaß Auto zu fahren weil das Geräusch wirklich peinlich ist



    Gruss Tikay89

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Sattel nicht freigängig, Handbremse löst nicht richtig bzw wurde nicht eingestellt, gibt diverse Möglichkeiten
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von TiKay89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Klingsmoos
    Registriert seit
    21.02.2015
    danke

    werde ich prüfen lassen

    mfG Tikay89

  4. #4
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    bock jedes Rad einzeln auf und drehs mit der Hand
    dann hast den Verursacher
    da musst erstmal niemand behelligen um das Prüfen zu lassen
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  5. #5
    Benutzer Avatar von TiKay89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Klingsmoos
    Registriert seit
    21.02.2015
    ja hinten links, habe ich mit meinem Onkel schon festgestellt
    nur konnte er sich halt auch keinen reim mehr drauf machen
    was jetz wirklich das Problem ist,

    haben auch mit dem VCDS-Programm die Funktionsprüfung
    nach dem Bremsenwechsel gemacht und auch letztens nochmal,
    da hatte alles gepasst

  6. #6
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    du hast ja eine elektr. Hamdbremse

    fahr mit VCDS mal die Verstellung nochmal zurück
    evtl. is da was daneben gegangen
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  7. #7
    Benutzer Avatar von TiKay89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Klingsmoos
    Registriert seit
    21.02.2015
    ja elektr. Handbremse
    ich gebe die info meinem onkel weiter
    der kennt sich damit viel besser aus

  8. #8
    Benutzer Avatar von TiKay89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Klingsmoos
    Registriert seit
    21.02.2015
    sattel ist freigängig und Handbremse funktioniert auch richtig
    also löst sich ganz normal

    noch weitere Möglichkeiten was das Problem ist?!?!
    würde es was bringen die Bremsanlage entlüften zu lassen?!?!?!
    Geändert von TiKay89 (23.09.2015 um 15:14 Uhr)

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Nö entlüften würde meiner Meinung nach nix bringen, das ist nen mechanisches Problem ohne es gehört bzw gesehen zu haben.
    Der Bremskolben wurde auch noch mit dem Rücksteller mechanisch zurückgedrückt oder nur die Parkbremse per Diagnose zurückgefahren?
    Welche Beläge wurden verwendet, ausm Zubehör oder org Audi?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Benutzer Avatar von TiKay89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Klingsmoos
    Registriert seit
    21.02.2015
    ja der bremskolben wurde auch zurückgedrückt
    ne keine org Audi.

  11. #11
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von TiKay89 Beitrag anzeigen
    ne keine org Audi.

    Billige "eBay-" oder Markenbeläge?
    Gruß volverine

  12. #12
    Benutzer Avatar von TiKay89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Klingsmoos
    Registriert seit
    21.02.2015
    müsste ich meinen Onkel fragen
    der hatte mir alles besorgt
    ich schreibe es morgen wenn ichs sofort weiß

  13. #13
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zurück Gedrückt oder mit dem Spezialwerkzeug Gedreht und Gedrückt?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  14. #14
    Benutzer Avatar von TiKay89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Klingsmoos
    Registriert seit
    21.02.2015
    wurde alles mit dem Spezialwerkzeug fachmännisch erledigt

    noch i-welche erfahrungen oder tipps?
    Einmal AUDI immer

  15. #15
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von TiKay89 Beitrag anzeigen
    ...... noch i-welche erfahrungen oder tipps?
    Du bist uns noch die Marke bzw. den Hersteller der Beläge "schuldig" .

    Vielleicht sind diese die Ursache......
    Gruß volverine

  16. #16
    Benutzer Avatar von Esko
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.8 V6
    MKB/GKB
    AQD

    Ort
    53945 Blankenheim
    Registriert seit
    23.08.2013
    Habt ihr bevor die Bremsbeläge getauscht habt die Bremsättel hinten mit vcds "zurückgegefahren" und nach dem belagwechsel mit Vcds wieder "vorgefahren" und eine Grundeinstellung gemacht?

  17. #17
    Benutzer Avatar von TiKay89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Klingsmoos
    Registriert seit
    21.02.2015
    die Marke der Beläge und Bremscheiben kann mir mein Onkel nicht mehr sagen
    Preislich war alles zusammen ca bei 400 Euro

    ja haben wir alles gemacht, davor mit vcds zurückgefahren und
    danach wieder vorgefahren und eine Funktionsprüfung durchgeführt wo alles
    gepasst hat
    Einmal AUDI immer

  18. #18
    Benutzer Avatar von Esko
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.8 V6
    MKB/GKB
    AQD

    Ort
    53945 Blankenheim
    Registriert seit
    23.08.2013
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	uploadfromtaptalk1443456657112.jpg 
Hits:	16 
Größe:	26,0 KB 
ID:	305727

    Habt ihr sowas drin bei euch?
    Wenn ja schau mal nach, nicht das es richtig Sitz und nicht an die Bremsscheibe dran kommt
    Geändert von Esko (28.09.2015 um 19:01 Uhr)

  19. #19
    Benutzer Avatar von TiKay89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Klingsmoos
    Registriert seit
    21.02.2015
    werde ich prüfen
    Einmal AUDI immer

  20. #20
    Benutzer Avatar von TiKay89
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Klingsmoos
    Registriert seit
    21.02.2015
    Sitzt richtig, is geprüft das es nicht iwo reibt, bzw schleift
    Einmal AUDI immer

Ähnliche Themen

  1. 8D/B5 - Neue Bremsen Schleifen
    Von Darkkoeln im Forum Bremsen
    Antworten: 6
    Letzter Beitrag: 18.05.2013, 10:35
  2. 8D/B5 - Welche Bremssättel HA? Alu oder Eisen?
    Von eaGLe22 im Forum Bremsen
    Antworten: 3
    Letzter Beitrag: 22.08.2010, 19:21
  3. "Altes Eisen"
    Von Ziggy Stardust im Forum Umfragen
    Antworten: 27
    Letzter Beitrag: 21.03.2007, 18:05

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •