Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Registriert seit
    03.10.2011

    Turbolader defekt, Motorschaden (Lagerschaden) Kopfdichting ???

    Hallo,

    Mein Auto, Audi A4 1,9 TDI 85KW, 116PS, Km-Stand: 205.000 km.
    Als erstes ist am Bordcomputer die Abgasanlageleuchte aufgeleuchtet. Hatte mir gedacht das der DPF zu ist weil ich seit circa 6 Woche nur Kurzstrecke gefahren bin. Danach bin ich 400km Langstrecke gefahren. Die Meldung war immer noch am Bordcomputer.
    Habe die Meldung dann mit VCDS gelöscht und leutete auch nicht wieder auf. Im Anschluss bin ich dann nochmal 600 Km durchgehend Langstrecke gefahren. Während der Fahrt ist dann die Meldung gekommen "Ölmangel". Der Ölstand war bei minimum. Als ich dann wieder den Motor laufen ließ, kahm die meldung auch icht mehr. Bin dann damit noch 70km gefahren und dann circa 0,75 Liter Öl aufgfüllt.
    Danach habe ich bemerkt das mein Auto ziemlich weiß Raucht. War dann in einem freiem Werkstatt, der meinte Turboschaden. Auto nach München abschleppen lasen (hat 10 Tage gedauert). In München bei Audi nachgefragt, der meinte auch das es ein Turboschaden ist.

    Habe den Turbolader ausgebaut und der Turbo schaut gut aus. Turbinenrad, Verdichterrad haben keine Maken. Siehe Fotos. Hat ein minimalen Spiel. Ich denke das ist normal.
    Die Turbine Einlauf dreht sich gut. Wenn ich es mit meinem Finger drehe, dreht sich es noch ein bisschen von selbst weiter.
    Die Turbine Auslauf dreht sich gut? Wenn ich es mit meinem Finger drehe bleibt es danach auch gleich stehen.
    Was mir aufgefallen ist das in dem Ölleitung Rücklauf Fremdkörper drin sind. Siehe Foto.
    Habe es einem Mechaniker gezeigt, der meinte auch das der Turbo gut ist. Dann meinte er das es Kopfdichtung ist.
    Als ich ihm dann den Ölleitung Rücklauf gezeigt habe meinte er das es Lagerschaden sein kann.

    Das Auto hat kein Tropfen Wasserverlust! Bin mit einem Magnetstab in die Ölleitung. Die Teile sind nicht magnetisch. Die sind auch sehr klein.

    Was meint ihr? Was können diese Fremkörper sein? Sind diese Fremdkörper normal in der Ölleitung?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 1 (1).jpg   1 (2).jpg   1.1.jpg   1.2.jpg  

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Darmstadt
    Registriert seit
    05.06.2013
    Die Welle des Laders ohne Schmierung zu drehen ist generell schon mal nicht so gut.

    Weißer Rauch deutet normalerweise auf verbranntes Wasser hin, sprich ZKD.
    Merkwürdig, dass du keinen Kühlwasser Verlust hast.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Registriert seit
    03.10.2011
    Hier ein Foto den Fremdkörpern unter einem Projektor. Habe die Fremdkörper mit einem Microfasertuch aus der Turboleitung rausgeholt.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Anhang 1.jpg 
Hits:	88 
Größe:	239,4 KB 
ID:	305323Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_3402.jpg 
Hits:	74 
Größe:	181,0 KB 
ID:	305324

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Sieht nach Ölkohle aus, kann sich schonmal absetzen, vor allem wenns 5W30 LL Ölgefahren wird. Wurde die KGE schon mal geprüft bzw ersetzt?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2011
    Motor
    2.0 TDI
    MKB/GKB
    CAGA/LLN

    Ort
    Bayreuth
    Registriert seit
    11.08.2015
    Ich wollte ebenfalls grad schreiben, dass es eher nach Ölkohle-Ablagerungen oder einer Art Ölschlamm aussieht.
    Wie oft hast du denn einen Ölwechsel gemacht?
    Nimm mal deinen Ölfilter raus und schau ihn dir an, ob er normal aussieht.
    Hatte es schonmal bei einem, dass sich kleinste Fetzen ausm Ölfilter losgelöst hatten, nachdem er den ewig nicht gewechselt hatte.
    (Die wären dann ja auch nicht magnetisch).

    @50CIAL_5Y6T3M: Wenn der Turbo ausgebaut ist und man die Welle ein paar mal von Hand dreht, nimmt das Lager davon aber keinen Schaden, keine Panik.

    Und weißer Rauch kann zwar auf eine Kopfdichtung hinweisen, aber auch ein Anzeichen für einen Turboschaden sein, ich denke, dass deshalb auch die erste Vermutung in diese Richtung ging.

    Seltsamer Defekt.

  6. #6
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Es gab Fälle da war der LMM für weissen Rauch verantwortlich. Lese den Fehlerspeicher aus aber der LMM muss nicht zwingend darin stehen.
    Guck mal mit einem Endoskop in die einzelnen Abgaskanäle ob die farbliche Unterschiede haben die auf ein verbrennen von Wasser schliessen würden. Alternativ den Abgaskrümmer ausbauen. Ist das der Fall würde ich mal das Kühlsystem abdrücken.
    Die ZKD könnte erst seit kurzem defekt sein so dass Du noch keinen Wasserverbrauch festgestellt hast.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Registriert seit
    03.10.2011
    Habe heute einen neuen überholten Turbolader eingebaut. Ölwechsel mit Filter wurde auch gemacht.
    AGR (Abgasrückführventil) und Drosselklappe wurde gründlich gereinigt.
    Während der Probefahrt merkte ich dass das Auto immer noch stark weiß qualmt und nach verbranten Öl richt.
    Am Übergang vom Turbolader zum Rußpartikelfilter tropft es mäßig Öl raus.
    Das merkte ich weil die Schrauben (Turbolader zu Rußpartikelfilter) nicht ganz festgezogen waren.


    Nun meine Frage: Warum tritt vom Turbolader so viel Öl in den Auspuff rein trotz neuem Turbolader?
    Mit dem alten Turbolader war genau das gleiche Problem laut Werkstatt war der Turbolader defekt.


    Bitte um Hilfe?

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Pate20 Beitrag anzeigen
    Nun meine Frage: Warum tritt vom Turbolader so viel Öl in den Auspuff rein trotz neuem Turbolader?
    Mit dem alten Turbolader war genau das gleiche Problem laut Werkstatt war der Turbolader defekt.
    Weil eventuell das ganze Ladeluftsystem auch voll Öl ist?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Registriert seit
    03.10.2011
    Was dürfte die Reparatur für den Wechsel der Kolbenringe in einer Freien Werkstatt oder privat circa Kosten?

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Registriert seit
    03.10.2011
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	208168177-w988-h741.jpg 
Hits:	21 
Größe:	111,5 KB 
ID:	306458Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image-6197500453582330701-1357152763998578170.jpg 
Hits:	15 
Größe:	181,9 KB 
ID:	306459

    Habe mal die Werte vom DPF gemesen.
    Block 068
    beladungskoeffizient 15%
    Aschemasse 65.0
    Aschelernwert 0,0%
    Was sagen mir diesen zahlen?

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Registriert seit
    03.10.2011
    Das Problem mit dem Öl im Auspuff trotz neuem Turbolader ist jetzt vorbei.
    Es war noch jede Menge Öl im Ladeluftkühler.Nach circa 100km war dann endlich das ganz Öl im Ladeluftkühler weg und es funktioniert wieder alles bestens.

Ähnliche Themen

  1. 8D/B5 - Motorschaden ? Zylinderkopfdichtung defekt --- Motorschaden-reparieren.de seriös??
    Von mausdrache im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 24.09.2015, 17:56
  2. 8E/B7 - ölpumpe defekt!!! motorschaden oder gibts noch hoffnung???
    Von dek-s im Forum Motor, Getriebe & Abgasanlage
    Antworten: 18
    Letzter Beitrag: 08.10.2012, 02:41
  3. 8D/B5 - Turbo defekt --> Motorschaden?
    Von audifahrer123 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 27.06.2011, 12:01
  4. 8E/B7 - Öl Pumpe defekt = Motorschaden ?
    Von aldi2701 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 02.10.2010, 22:29
  5. 8D/B5: Turbolader defekt????
    Von Abtfreak im Forum Motor, Getriebe & Abgasanlage
    Antworten: 21
    Letzter Beitrag: 28.05.2009, 21:49

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •