Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    Adp

    Registriert seit
    17.09.2015

    Bordcomputer zeigt keine werte

    Hallo liebe audi Fans.

    Ich habe mir gestern meinen ersten audi geholt. Einen audi a4 b5 Baujahr 1996.

    Jetzt mein Problem.
    Der Audi ist eine kleine Baustelle. Der bordcomputer zum beispiel zeigt keine Werte an. Also nicht der pixelfehler. Die Linien sind klar zu sehen und auch Licht leuchtet. Das Display zeigt bloß nichts an wie als gäben die Sensoren keine Werte an das fis. Auch das gelbe Feld oben ist komplett leer. Hat jemand eine Idee was das ist?
    Danke im voraus.

  2. #2
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Mach doch mal ein Foto
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  3. #3
    Moderator Avatar von fctriesel
    Modell
    kein Audi A4/S4

    Ort
    FFM & VB
    Registriert seit
    28.11.2003
    Komplett schwarz? Dann mal die Resettaste kurz drücken.
    Sent from my Nokia 3210.

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    Adp

    Registriert seit
    17.09.2015


    Danke für die schnellen Antworten.
    Hier mal das Bild.

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    Adp

    Registriert seit
    17.09.2015
    Weis keiner was das sein könnte?

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    Adp

    Registriert seit
    17.09.2015
    Habe jetzt die Sicherungen kontrolliert und die Annschlusskabel überprüft. Sieht alles gut aus.

    Ich hoffe noch immer auf jemanden der mir helfen kann.

  7. #7
    Benutzer Avatar von Esko
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.8 V6
    MKB/GKB
    AQD

    Ort
    53945 Blankenheim
    Registriert seit
    23.08.2013
    Displayfehler

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    Adp

    Registriert seit
    17.09.2015
    Und jetzt?

  9. #9
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Neues Display, sofern es das einzeln gibt.

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

Ähnliche Themen

  1. 8D/B5 - Ölthemperaturanzeige zeigt unrealistische Werte an
    Von 1,8t Quattro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 20.06.2014, 16:44

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •