Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BAU

    Registriert seit
    08.09.2015

    Frage Vibration bei über 100km/h - Audi A4 B6 2.5 TDI Quattro

    Hallo zusammen

    Da ich nun wirklich nicht mehr weiter weiß, wende ich mich sehr gerne an euch alle.

    Zum Auto:
    Audi A4 B6 2.5 TDI Quattro 360.000km 5-Gang-Automatik

    Zum Problem:
    Bis 100km/h alles TipTop. Ab 100km/h bekomme ich Vibrationen. Im hinteren Bereich des FZ weniger spürbar als vorne.
    Ich kann leider nicht sagen ab wann dieses Problem ist, da ich das Auto erst seit 1.5 Monaten habe.

    WICHTIG:
    Für mich wichtig ist es euch mitzuteilen, dass die Vibrationen nur bei ca 80% Fahrzeit sind.
    Ich musste heute 500km auf der Autobahn verbringen. Tempomat 140km/h.
    Bei 10 Min Fahrzeit (immer Tempomat 140) habe ich im Schnitt 8 Minuten Vibrationen aber dann 2 Minuten sozusagen gar nichts.
    Ich habe versucht herauszufinden ob diese Unterschiede abhängig von der Fahrbahn sind (Bergauf/Bergab und so weiter). Leider konnte ich keinen Zusammenhang finden.


    Abschliessend:
    Die Vibrationen sind auf der Autobahn fast immer da, manchmal ohne Grund vom einten Moment auf den anderen kurz Weg, kommen aber genau so schnell wieder.

    In der kurzen zweit in der ich das FZ besitze wurde viel ausprobiert (nenne die Sachen vom Fahrwerk):

    Vor 2 Wochen:
    - Bremsen vo. und hi. komplett ersetzt wegen ganz leicht ungleichmäßigem Bremsen
    - Querlenker vorne alle komplett ersetzt mit Spurstange rechts
    Diese Woche:
    - Rechts vorne Radnabe und Lager ersetzt (verdacht auf Schlag/Radnabe) wurde aber nicht mit Sicherheit bestätigt
    - 16" Winterräder montiert (keine Besserung)
    - Wieder 17" Sommerreifen montiert (siehe Fotos) keine Besserung.
    - Die neuen Reifen (500km gefahren) von Landsail herunter und durch Coninetal SportContact 3 ersetzt (keine Besserung)
    - Alle Räder wurden natürlich vor der Fahrt gewuchtet (0/0)

    Anmerkung:
    1. Beide Antriebswellen vorne, kann ich ca 3-5 mm hin und her bewegen (also von aussen nach innen und ungekehrt). Mein Mechaniker sagt, dass ist normal?? Hinten habe ich fast kein Spiel.
    2. Die Felgen auf den Fotos haben keine Zentrierringe. Hatte aber bei der Montage nicht das Gefühl dass ich welche Brauch
    3. Felgen - Breifung: Felgen siehe Foto - Reifen Continental 235/45 17

    So, ich hoffe nun sehr sehr fest, dass mir hier jemand weiterhelfen kann bevor ich noch ganz verzweifle

    Falls noch weitere Angaben benötigt werden, gebe ich gerne Auskunft.

    Ich danke euch! Gruss Marco

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Audi A4 - 0020.jpg 
Hits:	16 
Größe:	289,5 KB 
ID:	305053
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Audi A4 - 0018.jpg  

  2. #2
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    wurden schon die Aufhängungen von Motor und Getriebe geprüft?
    Domlager geprüft?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BAU

    Registriert seit
    08.09.2015
    Hallo ruppi1980

    Danke für diene Antwort.
    Motorlager (Hydrolager) habe ich am Donnerstag vorne rechts ersetzt. Links und die beiden beim Getriebe sehen nach meiner Ansicht aus gut aus.

    Da bei beiden Stoßdämpfer vo den Staubschutz ersetzt habe vor 2 Wochen hatte ich die Domlager kurz in der Hand. Ganz ehrlich gesagt, ich habe diese nicht groß beachtet, konnte aber auch keine grösseren Schäden optisch feststellen.

    Gruss
    Marco

  4. #4
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    da du anscheinend alles was es vorn gibt, gewechselt hast, wie schauts hinten aus? Aufhängungen?

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BAU

    Registriert seit
    08.09.2015
    Ganz ehrlich?

    Hinten ausser der Bremsen noch nichts gemacht, nicht mal alles genau überprüft da ich dachte die Probleme kämen von vorne.
    Werde ich nachschauen auf der Bühne.

    Antriebswellen eher weniger vorne?

  6. #6
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Darmstadt
    Registriert seit
    05.06.2013
    Was ist mit den Gleichlaufglenken Radseitig bzw. Getriebeseitig?

  7. #7
    Benutzer Avatar von Esko
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.8 V6
    MKB/GKB
    AQD

    Ort
    53945 Blankenheim
    Registriert seit
    23.08.2013
    Kardanwelle?

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    BAU

    Registriert seit
    08.09.2015
    Also was ich definitiv bestätigen kann, ist dass ich die Antriebswelle selber horizontal (also von lager zu lager) ca 5mm auf beiden seiten hin und her bewegen kann. wenn ich die Gelenke nach oben-unten drücke viel mir nichts besonderes auf.
    Was mir aufgefallen ist, die hinterenen Antriebswellen kann ich NICHT hin und her bewegen. Aber mein Mechaniker der mir bei den Arbeiten zur Seite seht sagt das ist normal dieses Spiel?

    Da würde ich eure Meinung gerne wissen.

    Zur Kardanwelle: Auf der Bühne kann ich diese mit leichtem Aufwand drehen und merke von Hand kein Spiel.

    Gruss

  9. #9
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Berlin
    Registriert seit
    07.09.2009
    Hardyscheibe?

    Hört sich für mich nach Antriebsstrang an.
    Ich hab schon Schlimmeres für weniger getan - good bye Thomas

  10. #10
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013

Ähnliche Themen

  1. 8E/B6 - Frontscheibenbelüftung spinnt bei über 100km/h
    Von iTom85 im Forum Innenraum
    Antworten: 0
    Letzter Beitrag: 18.04.2013, 22:31
  2. 8K/B8 - Viebrieren ab kanpp über 100km/h
    Von Hausl im Forum Räder & Reifen
    Antworten: 6
    Letzter Beitrag: 07.07.2012, 20:29
  3. 8E/B7 - Vibration bei +/- 100km/h nach Radwechsel
    Von rotorflyer im Forum Räder & Reifen
    Antworten: 11
    Letzter Beitrag: 11.01.2011, 09:01
  4. 8E/B6: 1.8T: Pfeifen, Vibration und hoher Verbrauch (10Liter/100km)
    Von bandit600 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 19
    Letzter Beitrag: 23.06.2009, 00:14
  5. Re: Beschleunigung 60 - 100km/h mit 2.5 TDI Quattro?
    Von crossmax im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 06.06.2005, 15:19

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •