Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    11.09.2015

    Ungewöhnlicher Ölverbrauch

    Nachdem letzte Woche meine Batterie den Geist aufgegeben hat (und ich mitten im Nirgendwo stecken blieb), nun das nächste Problem, dass mich stört:

    Das er viel Öl braucht, war mir schon immer klar. Normalerweise musste ich nach jeder 2-3 Tankladung etwas Öl nachfüllen (also etwa alle 1 1/2 Monate) ... ich habe vor etwa 8 Tagen Öl nachfüllen müssen, weil der Ölstand "Minimal" anzeigte. Heute war es schon wieder nötig, Öl nachzufüllen (wieder bei "Minimal") ... normalerweise komme ich, wie schon gesagt, 1 1/2 Monate damit aus.

    Ich kenne mich durch mein relativ junges Alter nicht so damit aus, bin aber gerne dazu bereit, mich in diesem Gebiet weiterzubilden.

    Frage: Wie gehe ich vor? Ich hätte jetzt vorgehabt, im Motorraum und darunter mal nachzusehen nach verschwundenem Öl.

    Daten:

    AUDI A4 B6
    BJ: 2001
    2L Motor 131PS
    Benzin
    "Nur" 99.000 km (beim Kauf hatte er 86.000 km ... mich haben schon paar gefragt und sich gewundert (,dass dieses Auto so wenig KM hat), aber diese KM Anzahl ist von Audi bestätigt worden, d.h. nichts wurde daran modifiziert)

    Ich musste wegen diesem Auto schon einiges an Geld "wegschmeissen", weil immer paar Kleinigkeiten kaputt gingen wie PDC Sensor, Batterie, Lichtabdeckung und alle Lichtmittel wurden bereits ersetzt. (~600 € + Einbau inbegriffen). Darüberhinaus habe ich ihn auch etwas "getunt" ... habe ihm schwarz matte Felgen verpasst mit Michellin Reifen und ein neues Radio (, welches die Ursache sein könnte, warum die letzte Batterie nicht mehr ging).

    Kleine Nebenfrage: Wenn der Motor warm ist, ist es oft so, dass wenn ich vom 1. in den 2. oder von den 2. in den 3. schalten möchte, dass ich, wenn ich nur die Kupplung trete (und natürlich kein Gas gebe), dass sich die Drehzahl um 100-300 Umdrehungen erhöht anstatt das sie abfällt. Also sie erhöht sich und fällt dann ab. Das tritt meistens nur auf, wenn der Motor warm ist und mindestens 30 km gefahren wurden. Das ist keine Einbildung, dafür habe ich einen Zeugen.

    Sonst fährt sich das Auto ganz normal.


    Danke. Bilder könnten noch folgen, wenn welche gewollt sind.

  2. #2
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    soweit alles normal...

    erhöhter Ölverbrauch ist normal...
    wieviel du vor 8 tagen nachgefüllt hast schreibst du nicht.
    es kann 1ml oder 1L sein....

    wenn du den 2.0 trittst dann haut er schon Öl weg....

    einfach weiter beobachten....
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

Ähnliche Themen

  1. 8D/B5 - Ölverbrauch
    Von xxkrolfxx im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 13.01.2015, 01:00
  2. Re: B7/8E 2.0TDI/DPF: Ungewöhnlicher Auspuffsound? *Update*
    Von tristan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 22
    Letzter Beitrag: 27.06.2011, 22:05
  3. 8E/B7: Ölverbrauch
    Von denny81 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 10.08.2009, 10:47
  4. 8E/B6: Ölverbrauch 1.8T ok?
    Von ii17turbo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 19.05.2007, 09:05
  5. Re: B6/8E 2.0 : Ölverbrauch ok?
    Von Eisbear im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 12.05.2006, 10:25

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •