Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer Avatar von TschoX
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    07.09.2015

    Motor startet nicht | Synchronisationswinkel?

    Tach allesamt,

    mein Motor (1.9 TDI ’97) startet nicht mehr.

    Dazu gibt’s hier natürlich schon verschiedenste Threads – meiner scheint mir doch ein wenig anders.

    Im Dezember ’14 hat’s meinen Keilriemen zerfetzt – repariert von ATU.
    Seither mein ich, hatt ich ein fettes Turboloch von 1400-2100 rpm. Und bei Warmstarts musste ich ein wenig länger orgeln. -> Portokasse ist nicht sehr üppig gestopft, und man hat ja auch irgendwie nie Zeit, also hab ich das Problem ruhen lassen – ging ja noch.

    Vor zwei Wochen ging der Motor allerdings nicht mehr an. Überbrücken hilft nichts, der Anlasser dreht nur vllt. einmal durch. Der gelbe Engel hat mir dann Startpilot vor die AGR reingesprüht. So startet er, und läuft gefühlt wieder ohne dieses Turboloch. Er hat mir geraten, ich soll doch mal den Turbo checken.

    Hab ich – das Ding dreht wunderbar, wackelt nicht und hat jetzt neue Dichtungen bekommen. Beim AGR hab ich ordentlich Schmodder rausgeholt, und auch den LLK vorsorglich durchgepustet.
    Half allerdings nichts, ausser dass ich mein Auto nun einwenig näher kennengelernt habe.

    Jetzt les‘ ich hier, dass nach Zahnriemenwechsel (meist wohl bei 1.8T) die Synchonisationswinkel unsauber eingestellt wurden.

    - ist das auch eine Sache bei Dieseln?
    - Meines Wissens wurde der Zahnriemen aber sowieso nicht angerührt.

    Ich hätte Zugriff zu einem Steckwerkzeug, aber leider nur ein schäbiges OBD, welches nicht sonderlich ausführlich scheint.

    Meinungen, Erfahrungen, Tipps?
    Geändert von mounty (08.09.2015 um 21:06 Uhr)

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von TschoX Beitrag anzeigen
    Jetzt les‘ ich hier, dass nach Zahnriemenwechsel (meist wohl bei 1.8T) die Synchonisationswinkel unsauber eingestellt wurden.

    - ist das auch eine Sache bei Dieseln?
    - Meines Wissens wurde der Zahnriemen aber sowieso nicht angerührt.
    Das wäre wenn überhaupt NUR beim Diesel, aber nicht beim Benziner 1,8t. Zu deinem Problem mit dem Anspringen, was sagt der Fehlerspeicher? Der Turbo hat eigentlich nix mit dem Anspringen zu tun. wie alt ist die Batterie? wurde mal Kompression geprüft?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von TschoX
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    07.09.2015
    Fehlerspeicher ist leider ein Problem, da ich wie gesagt, nur ein schäbiges OBD zur Verfügung hätte – und die Karre in der Situation nur ungern zur Werkstatt bringe, die den natürlich dann um alles in der Welt dort behalten will.

    Die Batterie ist zwar alt, aber noch bei guten 14,irgendwas V.

    Nein, die Kompression wurde nicht gemessen, da er eigtl. – sobald er läuft – gut läuft.

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 31.05.2015, 15:31
  2. 8D/B5 - motor startet nicht
    Von aVa2o im Forum Motor, Getriebe & Abgasanlage
    Antworten: 21
    Letzter Beitrag: 14.01.2014, 18:28
  3. 8D/B5 - Motor springt nicht an, erst nach Batterie ab- anklemmen startet Motor startet PKW.
    Von Lordcobra im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 15.08.2012, 00:19
  4. 8E/B7 - Motor startet nicht!!
    Von dek-s im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 16.02.2012, 23:50
  5. 8D/B5 - Motor startet nicht
    Von corsun im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 09.04.2011, 00:54

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •