Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 44
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015

    Unglücklich Motorprobleme: "Verschlucken" im Leerlauf / keine Vollgasleistung + schwarzer Rauch

    Audi A41.8T Quattro AEB Bj. 1996 (0588 622)

    Liebes Forum!

    Aktuelle Probleme:

    • Immer wieder mittlere/starke Ruckler, meist. beim Anfahren (insb. im Stop-and-Go-Verkehr), selten während der Fahrt.
    • Manchmal kombiniert mit totalem Leistungsverlust (man gibt Gas und nichts passiert).
    • Neustart des Motors bring meist Besserung, öfters Bedarf es aber mehrerer Neustarts, bis es wieder funktioniert.
    • Aber auch wieder viele Tage am Stück ohne Probleme.
    • Ich habe das Gefühl, dass es mit Temperaturschwankungen zu tun hat (meist wenn es von schlechten zu schönerem Wetter übergeht).


    Bisheriger Reparaturverlauf:
    ====================

    1. Symptome: Fehlende Leistung beim Beschleunigen, lief max. 130.
    • LMM erneuert


    2. Symptome: Motor lief besser, allerdings entdeckte ich einen Riss im Krümmer (Rauchentwicklung)
    • Tausch Krümmer (gebraucht) und Flex-Rohr (gebraucht)


    3. Symptome: Motor „verschluckte“ sich immer wieder im Leerlauf, ging ab und an sogar aus. Ich bemerkte, dass der Turbolader undicht war
    • Tausch Turbolader (gebraucht)


    4. Symptome: Der Motor „verschluckte“ sich noch selten, allerdings immer wieder totalen Leistungseinbruch unterm fahren, oft ging gar nichts mehr für mehrere Sekunden, meist wenn man an einer Ampel anfuhr oder um eine Kurve fuhr
    • N75, Blow-Off-Ventil und Druckregelventil zur Motorentlüftung erneuert
    • Unterdruckschlauch zum Blow-Off-Ventil geprüft
    • Schläuche/Leistungen sehen alle noch in Ordnung aus


    5. Symptome: „Verschlucken“ im Leerlauf immer noch vorhanden. Zusätzlich fiel auf, dass bei Vollgas keine Leistung vorhanden ist und schwarzer Rausch aus dem Auspuff zu sehen ist.
    • Zündkerzen erneuert
    • Luftfilter erneuert
    • Temperaturfühler an Drosselklappe gereinigt / auch anderen getestet (von Altmotor)
    • Drosselklappe ausgebaut und gereinigt / auch andere getestet (von Altmotor)


    6. Symptome: Unverändert zu 5. UPDATE (26.09.2015):
    • Riss im Ladedrucksystem gefunden, Schlauch getauscht
    • Drosselklappe neu angelernt und eingefahren (gute 50 km)


    7. Symptome: Motor zieht wieder gut. Aber immer noch Ruckeln im Leerlauf (selten) bis hin zu totalen Leistungsaussetzern (meistens beim Anfahren nach Stand, selten zwischendurch)
    UPDATE (27.09.2015):
    • Zündsystem überprüft und verdächtige Zündspule getauscht (von Altmotor)


    8. Symptome: Keine größeren Aussetzer mehr, aber immer noch tlw. unrunder Leerlauf mit kleineren Schwankungen. Auch beim Anfahren gibt es tlw. Ruckler, insb. wenn man die Lenkung eingeschlagen hat. UPDATE (07.10.2015): Bei strömenden Regen ständig starke Ruckler beim stop-and-go-Verkehr. Einmal ging er sogar aus, als beim Anfahren einen Ruckler kam.

    • Thermostat getauscht


    9. Symptome: Am testen! UPDATE (22.10.2015):1,5 Wochen war alles soweit in Ordnung. Gestern im Stop-and-Go-Verkehr auf einmal wieder starke Ruckler und Leistungsausfall beim Anfahren. Heute das selbe.

    • Kühlmitteltemperaturgeber getauscht (von Altmotor), selbe Symptome
    • Tankentlüftungsventil geprüft, passt
    • Zündendstufe geprüft, passt


    10. Symptome: Unverändert zu 9. UPDATE (07.12.2015): Immer wieder unregelmäßig mittlere/schwere Ruckler mit teilweise Leistungsaussetzern. Aber auch viele Tage am Stück keinerlei Symtome.

    11. Zündendstufe gewechselt (BERU), nochmals alles durchgemessen (Zündendstufe, Kabel, Zündspulen), Drosselklappe angelernt - und seitdem läuft er wieder (bis auf vernachlässigbare kleinere Ruckler) rund.


    Danke an alle die mir geholfen haben!
    ===========================

    Für alles habe ich knapp 1.000 € investiert.
    Geändert von Don White (22.03.2016 um 10:07 Uhr)

  2. #2
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Kannst du Loggen, also hast du Zugriff auf VCDS?
    Mal das System mit Druckluft abgedrückt?
    Zudem wären Kompressionstest und Druckverlustprüfung bei sonem alten Fahrzeug eventl sinnvoll.

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015
    @Bane: Danke für Deine Antwort!

    > Kannst du Loggen, also hast du Zugriff auf VCDS?
    Nein, werde deswegen die Tage wieder zum Fachhändler fahren.

    >
    Mal das System mit Druckluft abgedrückt?
    Da müsste ich erst mal schauen, wie man das macht.


  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015
    War heute beim VAG-Händler. Der Fehlerbericht sagt leider nicht klar, wo der Fehler liegt. Von einem Check in der Werkstadt wurde mir abgeraten, weil sowas teuer wird und wie eine Suche im Heuhaufen ist. Im Nachhinein betrachtet hätte ich mir die bisherigen Reparaturen wohl auch besser gespart.

    ~

    Steuergerät ist nicht Original (Chip von MTM), daher der ROM-Fehler.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Noch was: Gestern war schönes Wetter mit Temperaturen über 25°, und mein Auto zickte wieder mehr rum als sonst. Zwischendrin immer Sekundenweise Leistungsaussetzer. Evtl. doch ein Temperatursensor?

    Die Anschlüsse meiner Lamdasonde sehen auch nicht mehr gut aus, kann es auch daran liegen?

    Danke!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken VCDS_Audi.png  

  5. #5
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    ich würde sagen, ein Fehler mit mehreren Folgefehlern.
    zu 00561:
    Gemisch zu mager im additiven Bereich, soll heißen im Leerlauf zu mager.


    Zu 16505:
    Drosselklappe unplausibles Signal
    könnte auch am Chiptuning liegen, da das Motorsteuergrät ja anders regelt


    zu 00575:
    Ladedruck zu niedrig


    00544:
    Ladedruck zu hoch


    01262:
    N75 Fehler




    kann es sein, dass das alte Fehler sind noch vor dem Tasch der Teile?
    01262 kommt nämlich wenn das N75 defekt ist.

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015
    > kann es sein, dass das alte Fehler sind noch vor dem Tasch der Teile?
    Ich vermute mal schon. Der Mechaniker hat einfach ausgelesen ohne das wir neu gestartet hätten, hab leider auch nicht daran gedacht. Hast dennoch eine Vermutung was ich tun kann?

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Fehler hätte man löschen lassen sollen und dann ne Runde fahren und erneut auslesen. Wenn ich aber deine Fehler so ansehe di du oben angegeben hast dann wäre für mich der der Fehler 00561 mit der Gemischadaption der ausschlaggebende, denn der kann von folgenden Problemen herrühren:

    - Kraftstoffsystemdruck zu niedrig
    - falsches Signal vom Luftmassenmesser
    - Undichtigkeiten der Abgasanlage vor der Lambdasonde
    - Falschluft nach Luftmassenmesser
    - Einspritzventile verkokt

    und führt dann zu folgenden Symptomen:
    - Fahrzeug ruckelt unter Umständen
    - erhöhter Kraftstoffverbrauch
    - unter Umständen schlechter Leerlauf, ruckeln
    - Ladedruckbegrenzung (nur AEB-Motor)


    Was fürn LMM wurde verbaut? nen org Bosch bzw VAG oder son günstiger aus Ebay?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015
    > Was fürn LMM wurde verbaut?
    War ein neues Original VAG-Teil.

    Hab vorher mal einen Freund fahren lassen der auch früher einen 1.8T hatte. Ihm fiel sofort ein "schleifendes/kratzendes" (es schleift nicht wirklich, ist eher so ein dumpf zischendes Einsaugen, schwer zu beschreiben) Geräusch auf, dass beim Einsetzen und Saugen des Turboladers deutlich zu hören ist. Mir selbst fiel das gar nicht so auf, ist aber schon recht deutlich wahrzunehmen. Vielleicht war der gebrauchte Turbolader (auch original VAG, wenige km) doch nicht astrein. Oder kann das ein Schlauch sein? Bin echt ratlos gerade.

    Danke!
    Geändert von Don White (14.09.2015 um 19:22 Uhr)

  9. #9
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Klar, sogar sehr wahrscheinlich bei der Fehlermeldung dass das Gemisch zu mager ist. Boost Leaks oder auch Vakuumlecks kann man sehr gut an der Gemischadaption erkennen, also an den Lambdawerten und natürlich am SOLL IST Ladedruck. Aber da du nix zum Loggen hast, würde ich halt mal Abdrücken. Ist bestimmt nen Leck, hatten schon soooo viele hier im Forum.

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015
    Danke, dann weiß ich ja jetzt was als nächstes zu tun ist!

  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015
    Liebe Freunde!

    Immer noch Probleme, aber der Reihe nach:

    Ich habe jetzt das Ladedrucksystem abgedrückt und einen großen Riss gefunden!

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	WP_20150925_13_06_11_Pro.jpg 
Hits:	39 
Größe:	59,2 KB 
ID:	305607

    Den Schlauch gibt es nicht mehr, wurde ersetzt durch mehrere Einzelstücke (das Material ist dort wo der Riss war jetzt viel dicker). Nächstes Problem war, dass ich nicht wusste, wie man die Einzelteile zusammen steckt (passte so gar nicht). Mein Händler konnte mir da nicht helfen, Internet sei Dank habe ich gefunden wir es geht - das Blow-Off-Ventil ist "nach unten" gewandet.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	WP_20150925_10_39_14_Pro.jpg 
Hits:	34 
Größe:	374,6 KB 
ID:	305608

    Weitere Lecks habe ich nicht gefunden. Seit dem Austausch merkt man wieder richtig, welche Kraft der Motor hat, läuft sehr rund. ABER: Immer noch teilweise Ruckeln im Leerlauf und am zweiten Tag erneut Leistungsaussetzer. Meist kurz nach dem Anlassen des Motors oder beim Anfahren nach Stand.

    Ich kann jetzt auch selbst Fehlercodes auslesen, leider klappt es nur mit VCDS-Lite. Nachfolgend die Fehlercodes:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	neue_fehler.png 
Hits:	21 
Größe:	16,9 KB 
ID:	305609

    Fehlercodes:
    00544 35-00 Ladedruck nach Maximum überschritten (durch Chiptuning?)
    16505 P0121 - 35-10 Drosselklappenpotentiometer (G69) - unplausibles Signal - Sporadisch

    EDIT_1: Drosselklappe wurde neu angelernt und eingefahren.

    EDIT_2: Vor der letzten Reparatur kam es mir immer so vor, als ob die Aussetzer vermehrt bei warmen Wetter stattfinden. Könnte es doch der Temperatursensor oder ein Thermoschalter sein?

    Danke im Voraus!
    Geändert von Don White (27.09.2015 um 09:03 Uhr)

  12. #12
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015
    Hab heute das Zündsystem unter die Lupe genommen und bemerkt, dass eine Zündkerze nicht so gut aussieht wie die anderen und daraufhin die Zündspule gewechselt (von Altmotor). Kann natürlich auch an der Kerze selbst liegen. Muss die nächsten Tage mal sehen, inwieweit es Probleme gibt.

  13. #13
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015
    So, die letzten Tage gab es keine größeren Aussetzer mehr. Allerdings hab ich immer noch öfter einen unrunden Leerlauf und kleinere Ruckler beim Anfahren. Mir kommt es so vor, als ob die Ruckler verstärkt auftreten, wenn die Lenkung eingeschlagen ist. Sprich beim um die Kurve fahren oder beim Rangieren.

    Jemand noch Ideen was ich noch Prüfen könnte? Danke!

    EDIT: Keine Fehlercodes beim Auslesen.
    Geändert von Don White (02.10.2015 um 17:04 Uhr)

  14. #14
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015
    Auto lief seither ganz OK. Dann leider heute bei starkem Regen wieder größere Probleme: Praktisch bei jedem Halt ungleichmäßig starkes Ruckeln. Sogar beim Anfahren während eines Rucklers abgestorben. Hab mal ein Video gemacht (ca. bei Sekunde 6 und 14).



    Was könnte ich noch testen? Danke!

  15. #15
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Drosselklappe mal neu angelernt ?
    Gruß Fabian

  16. #16
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Nochmal Fehlercodes ausgelesen? Also nachdem das jetzt nochmal war?
    Geändert von Bane (07.10.2015 um 11:38 Uhr)

  17. #17
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015
    Drosselklappe wurde angelernt und keine Fehlercodes.

  18. #18
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Nach meinen ganzen Recherchen was ich über "Drehzahlabsacker (Drehzahl unter SOLL) im Stand" gefunden habe und wie es definitiv gelöst wurde:

    Drehzahl fällt unter SOLL (nach Auskuppeln)
    ----------------------------------------------------
    -> Tankentlüftungsventil
    -> Kühlmitteltemperaturgeber
    -> Thermostat

  19. #19
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015
    Danke für die Anregungen Bane!

    Ich hab selbst auch schon an den Doppeltemperaturgeber gedacht.

    Kann ich von den "Temperaturmessern" irgendwas ausschließen da mein Kühlwasser-Kombiinstrument richtig funktioniert? Danke!
    Geändert von Don White (09.10.2015 um 14:20 Uhr)

  20. #20
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/???

    Registriert seit
    12.03.2015
    Guten Morgen!


    Ist es normal, dass man vom Tankdeckel bei laufendem Motor ein deutliches "zischen" (Entlüftung?) hören kann? Wenn man den Tankdeckel andrückt hört es auf. Man kann es deutlich hören wenn man neben dem Auto steht, ist aber nicht so laut, dass es gleich auffallen würde. Es ist nicht immer zu hören, kann also sein, dass es nur sporadisch ist.


    Werde heute mit den Klimacodes versuchen mein aktuelles Problem einzugrenzen.


    @Admin: Kann der Threat in "Motorprobleme 1.8T: "Verschlucken" im Leerlauf / Leistungsprobleme" umbenannt werden? Der aktuelle Titel trifft es nicht wirklich mehr. Besten Dank!

Ähnliche Themen

  1. 8E/B6 - "Schaltet" beim beschleunigen in den Leerlauf?
    Von Mr.Ed im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 05.02.2013, 12:18
  2. 8D/B5 - "Verschlucken" bei 180 KM/H Leistungsverlust
    Von 25cent im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 06.11.2011, 16:29
  3. 8E/B6: Original Radio "Chorus" durch "Concert" oder "Symphony" ersetzen
    Von willi84 im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 25.08.2009, 07:32
  4. 8D/B5: leidiges Thema "unrunder Leerlauf mit LPG" & inkompetenz vom Umrüster!
    Von headchrusher im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 24.08.2009, 20:59
  5. Antworten: 24
    Letzter Beitrag: 20.05.2009, 17:28

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •