Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    04.09.2015

    Motor stirbt ab bei Fahrt !

    Hallo,

    Ich hab folgendes Problem,
    Wenn ich um die 4 000 Touren fahre und dann auf die Kupplung steige, stirbt der Motor ab, ohne zu Ruckeln, der Drehzahlzeiger sinkt ohne zu ruckeln einfach bis auf 0.

    Habe einen A4, bj2001 , 125 000km, 2.0 l Benziner 130 ps.

    Bitte um hilfe ..

  2. #2
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Drosselklappe reinigen käme da in Frage, such einmal nach „Drosselklappe reinigen“ ob noch mehr Symptome zutreffen.

  3. #3
    Erfahrener Benutzer Avatar von Royroy5
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    66*** Saarland
    Registriert seit
    08.07.2011
    Hört sich für mich an als wäre der Stellmotor der Drosselklappe verstellt. Das war bei mir der Fall.
    Einfach mal den Fehler im Speicher Löschen und danach neue Grundeinstellung machen.
    Danach könnte es wieder gehen.

    Solltest aber trotzdem vorher die Drosselklappe reinigen.
    Saufen Pils der annere Scheiss verklebt die Knoche!

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8T
    MKB/GKB
    AEB/DHW

    Ort
    Daheim
    Registriert seit
    01.03.2008
    Fehlerspeicher auslesen ist mal die erste Aktion.Danach berichten was angezeigt wurde.Falschluft wäre auch eine Option.

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    04.09.2015
    Fehlerspeicher hab ich zuhause schon ausgelesen,
    Keine Aktuellen oder Gespeicherten Fehler,
    Dann werd ich mal die Drosselklpappe unter der Woche aus ausbauen und diese Reinigen,
    Danke für die Vielen Antworten, werd mich melden wenn es nicht geholfen hat

  6. #6
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von Andi.H Beitrag anzeigen
    Danke für die Vielen Antworten, werd mich melden wenn es nicht geholfen hat

    Auch im Erfolgsfall wäre eine Rückmeldung nett. Andere mit dem gleichen Problem fänden diese sicherlich hilfreich........
    Gruß volverine

  7. #7
    Erfahrener Benutzer Avatar von Royroy5
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    66*** Saarland
    Registriert seit
    08.07.2011
    Zitat Zitat von volverine Beitrag anzeigen
    Auch im Erfolgsfall wäre eine Rückmeldung nett. Andere mit dem gleichen Problem fänden diese sicherlich hilfreich........

    So isses
    Saufen Pils der annere Scheiss verklebt die Knoche!

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    04.09.2015
    Habe heute die Drosselklappe ausgebaut gehabt, beim Einbau viel mir auf dass beim Ansaugkanal nach dem Luftfilterkasten ein Anschluss lose war, dieser Anschluss hat einen Selbsteinrastenden Anschluss welcher auf einer Seite abgebrochen war,
    Diesen befestigte ich und siehe da der Motor stirbt nicht ab, also zu 90% Falschluft und die 10% können die drosselklappe sein da ich diese auch komplett zerlegt hatte.
    Lg Andi

  9. #9
    Erfahrener Benutzer Avatar von Royroy5
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    66*** Saarland
    Registriert seit
    08.07.2011
    Wieder was dazu gelernt.
    Saufen Pils der annere Scheiss verklebt die Knoche!

Ähnliche Themen

  1. 8D/B5 - Temperaturphänomen! bei schneller Fahrt wird Motor kalt
    Von Zänk im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 13.06.2011, 21:54
  2. 8e/B6 Motor springt bei kaltstart an und stirbt gleich darauf wieder ab???
    Von A4sline im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 25.01.2010, 18:37
  3. Motor stirbt ab
    Von Huehner im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 19.02.2007, 22:37
  4. Re: Motor geht bei Fahrt aus und springt nicht mehr an
    Von turborana im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 16.08.2006, 19:15
  5. Re: Motor stirbt ab
    Von fl0 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 23.03.2004, 07:30

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •