Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Registriert seit
    31.08.2015

    AUDI A4 B8, AUX in <> Samsung S3,

    Hallo, eine Frage zu dem MMI. Fahrzeug AUDI AVANT A4 B8,
    AUX in soll mit Samsung Galaxy S3 verbunden werden und Musik abspielen. Leider kommt aus den Boxen nur ein leichtes "Ploppen beim ersten Einstecken zustande.
    Woran kann das liegen ? Mit einem Ipone hat es gleich funktioniert ! Kann das am Kabel liegen ?
    Über eine hilfreiche Antwort würde ich mich sehr freuen.
    Grüße, Frog

  2. #2
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    könnte am Stecker liegen... gehe von aus die hast am ende das Kabels nen Klinkenstecker und steckt den in den Kopfhöreranschluss am S3. Falls so ist, schau dir mal den Stecker an, da gibt's welche ´mit 1, 2 oder 3 Rillen drin. Besorg dir mal nen Adapter http://www.amazon.de/System-S-gewink...klinkenstecker so einer zum Beispiel, dann sollte es funzen.

    Die Anzahl der Rillen, haben was mit den Ansteuerungen für den Sound zu tun. Wenn Samsung zum Beispiel den Audiokanal auf die 3. Rille gelegt hat und du nur nen Stecker mit 2 hast, dann geht das nicht.

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Registriert seit
    31.08.2015
    Ah, muß ich den Kopfhörerausgang am Telefon nutzen ? Ich habe ein Kabel vom S3 mico USB auf Klinke. Ich dachte das wäre ok ?! Geht das auf keinen Fall ?

  4. #4
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    https://www.youtube.com/watch?v=WYJcBsrmjiE

    hast du so ein Kabel?? schau mal das Video an, wegen Umstellung im Menu vom Handy

  5. #5
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Registriert seit
    31.08.2015
    Hat sich sehr logisch angehört. Habs gleich getestet, funktioniert leider nicht.Mist. Gibt es noch eine andere Idee ?

  6. #6
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    hmm evtl liegts ja doch am Kabel, gibt ja verschiedene Belegungen bei Micro- 5, 7 und 10 polig USb.
    Probier mal nen andres Kabel, sonst gehen mir langsam die Ideen aus

  7. #7
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Registriert seit
    31.08.2015
    Am einfachsten ist wohl klinke auf klinke zu testen oder ? Habe ein Kabel bestellt. Vielen Dank für deine Hinweise.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Auf welcher Rille der Sound liegt, muss man das ausprobieren ? Weiß das jemand genau?

Ähnliche Themen

  1. 8E/B7 - AnyCar/Yatour USB SD AUX MP3 Adapter für Audi Unboxing/Einbau
    Von UGTv im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 04.11.2016, 19:44
  2. Allgemein - Autotelefon Audi A6 Ladeadapter Samsung Galaxy S3
    Von Normäään im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 15.07.2013, 21:33
  3. 8D/B5: Hat der Audi Radio Concert Aux/Line in?
    Von att im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 10.02.2007, 01:14
  4. Re: AUX / Line IN bei Audi Concert Radio
    Von LumpiStefan im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 22.05.2006, 22:10

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •