Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    31.08.2015

    Leistungsverlust nach Zahnriehmenwechsel( Motor geht in Notlauf)

    Hallo,

    ich habe ein riesen Problem.

    Am Samstag wurde der Zahnriehmen meines A4 gewechselt (mit Spezialwerkzeug), alles soweit gut verlaufen.

    Markierungen stimmen überein, Motor klingt ganz normal...jedoch ist keine Leistung vorhanden. Turbo setzt nicht ein bzw ist der Motor im Notlauf

    Daraufhin wurde wieder alles zerlegt und die Markierungen erneut geprüft bzw neu eingebaut > jedoch ohne Besserung.

    Alle Stecker wurden bereits überprüft, Turbolader definitiv nicht defekt

    Welche Ursachen könnte es haben??

    Ich bitte dringend um Hilfreiche Beiträge

    MFG

  2. #2
    Erfahrener Benutzer Avatar von oophilippxx
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB/GVD

    Ort
    MD
    Registriert seit
    08.10.2012
    Bitte lass den Fehlerspeicher checken, sonst kann dir hier wahrscheinlich keiner helfen.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    31.08.2015
    Würde es in dem Fall überhaupt Fehler im Speicher anzeigen???

  4. #4
    Benutzer Avatar von HVLA4
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    30.12.2010
    wenn Fehlerauslese einmal dran lass auch mal den Sync-Winkel checken: http://www.a4-freunde.com/forum/show...l-1-9l-TDI-AVF

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    31.08.2015
    Ich werde die Fehler dann auslesen lassen und den sync- Winkel prüfen.

    Fotos lade ich hoch.

    Woran könnte es noch liegen?

  6. #6
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2014
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CDUC/MZZ/MFT

    Ort
    Thüringer Wald
    Registriert seit
    15.05.2013
    alle evtl. gelösten Stecker und Schläuche wieder richtig angeschlossen ?

  7. #7
    Erfahrener Benutzer Avatar von oophilippxx
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB/GVD

    Ort
    MD
    Registriert seit
    08.10.2012
    Zitat Zitat von ralsdorf Beitrag anzeigen
    Würde es in dem Fall überhaupt Fehler im Speicher anzeigen???
    Selbstverständlich, wenn der Motor in den Notlauf geht hat dies einen Grund und dieser wird als Fehler im Speicher hinterlegt.

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    31.08.2015
    Problem ist behoben ein Unterdruckschlauch vom Turbolader war nicht angesteckt....

    Trotzdem vielen Dank

Ähnliche Themen

  1. 8E/B6 - Motor geht einfach aus + Temporärer Notlauf -> Ursache
    Von a4jf im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 15.07.2015, 08:53
  2. 8E/B6 - 1.9 TDI AVF: starker Leistungsverlust (Notlauf?) ohne Fehlermeldung?"
    Von DaFreddy im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 07.03.2015, 21:15
  3. 8E/B7 - Motor geht in den Notlauf
    Von dev1337 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 26.06.2014, 17:27
  4. 8E/B6 - Nach langem Anlassversuch, geht der Motor an, gibt Gas und geht wieder aus
    Von Vinsanity im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 13.07.2013, 23:58
  5. 8E/B6 - 1.9 TDI 131PS AVF Leistungsverlust(Notlauf)
    Von Metin90 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 24.06.2011, 15:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •