Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    18.08.2015

    Verstümmelter Radio Kabelbaum. Lautsprecher vorn nur sehr leise

    Hallo zusammen,

    Ich habe heute meine Klimaeinheit getauscht dabei is mir aufgefallen das mein Schaltwachen einen Ganz anderen Radiokabelbaum besitzt... Bei meinem Wurden die Isostecker erneuert warum auch immer und es ist kein Adapter zwischen gesteckt. ebenso fehlen mir die Mini ISO Stecker.

    Nun ist mein Problem das ich irgendwie ein Umgedrehten Konzertsaal habe Hinten sind die Lautsprecher laut und vorn nur sehr leise. Was ich bisher über die SUFU Rausfinden konnte ist das der B5 ein Teilaktiv system besitzt welches per Remote mit Strom versorgt wird (Das passiert ja meines wissens nach per Adapter) aber wie finde ich jetz raus welches Kabel das Remote ist?

    Mein 2,6 B5 is von 96 kann mir da jemand vll sagen wie ich das nun alles anschließen muss?

    Wäre es sehr Aufwändig den Kabelbaum vom Radio zu tauschen? Hätte ja einen intakten im Schlachter?!

  2. #2
    Benutzer Avatar von honsai90
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Thiersee/Tirol
    Registriert seit
    30.12.2012
    Blog-Einträge
    1
    Also den Kabelbaum zu tauschen ist schon sehr aufwendig. Habe aber selber mal einen verbastelten auf Originalzustand zurück gebaut. Im Internet findet man dazu auch Stromlaufpläne. Welches Radio ist bei dir drin? Mach mal ein Bild von deinen Steckern am Radio...

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    18.08.2015
    Ich habe ein zubehör radio eingebaut aber fie vorderen Lautsprecher sind deutlich leiser als die hinteren was einfach nur gresslich klingt. Daher ist die frage ob nicht irgendwo ein kabel angeschlossen werden muss als remotr für den original verstärker? Habe im kofferraum einen normalen und einen Lautsprecher mit einem kasten unten dran.

    Lg

  4. #4
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Schaue mal unter die hintere Sitzbank (einfach hochreißen) da ist die originale Endstufe versteckt.

    gruß teo33

  5. #5
    Benutzer Avatar von honsai90
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Thiersee/Tirol
    Registriert seit
    30.12.2012
    Blog-Einträge
    1
    Die Sache ist die, dass die vorderen Lautsprecher ohne Zwischenverstärker direkt am Radio hängen -> Iso Stecker, vier mittigen Pin sind belegt. Die hinteren Lautsprecher laufen über einen Nokia Verstärker, der mit Spannung versorgt werden muss. Wäre es eine Bose Anlage, so liefen alle Lautsprecher über den Verstärker hinten. In beiden Fällen macht es keinen Sinn, dass die vorderen Lautsprecher leiser als die hinteren sind wäre nur das Remote Kabel anzuschließen. Heißt, da stimmt was anderes nicht. Bitte schick mal Bilder, jeweils von den Steckern am Radio sowie dem Stecker am Verstärker/Endstufe.

  6. #6
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Bilder von den original Steckern.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Anschluß_Radio_alt.jpg 
Hits:	17 
Größe:	403,0 KB 
ID:	304295 Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Stecker_braun.jpg 
Hits:	13 
Größe:	627,7 KB 
ID:	304296 Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Stecker_braun_schwarz.jpg 
Hits:	13 
Größe:	597,7 KB 
ID:	304297 Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Stecker_grün_gelb.jpg 
Hits:	13 
Größe:	565,0 KB 
ID:	304298 Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Stecker_schwarz.jpg 
Hits:	14 
Größe:	555,8 KB 
ID:	304299

    gruß teo33

  7. #7
    Benutzer Avatar von honsai90
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Thiersee/Tirol
    Registriert seit
    30.12.2012
    Blog-Einträge
    1
    Ja das sieht alles original und richtig aus. Bild 1 zeigt das Zubehörradio, scheint eher ein Audi Radio zu sein, oder Blaupunkt? Das hätte nämlich alle erforderlichen Anschlüsse um auch ohne Adapter betrieben zu werden. Zur Info: Brauner Stecker: die Kabel gehen jeweils zu den vorderen Lautsprechern. Gelber Stecker: weißes Kabel ist Remote Verstärker; braune Kabel: jeweils Masse; beiden anderen Kabel jeweils Line-Out hintere Lautsprecher. Demnach müssten genau die Kabel vom gelben Mini-Iso Stecker am Verstärker hinten ankommen. Damit sollte geklärt sein, dass dein Kabelbaum original und richtig ist.

Ähnliche Themen

  1. 8E/B6 - Neues Radio Subwoofer sehr leise
    Von Nume im Forum Hifi, Navigation & Telefonie
    Antworten: 5
    Letzter Beitrag: 22.03.2011, 22:49
  2. MB Quart Boxen eingebaut! doppel so leise wie Originale Lautsprecher..?? WARUM
    Von Vitali 1.8T im Forum Hifi, Navigation & Telefonie
    Antworten: 11
    Letzter Beitrag: 04.06.2009, 15:14
  3. 8D/B5: Radio Kabelbaum/bei nicht Radio ab Werk
    Von B5 im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 05.04.2008, 22:16
  4. Re: hinteren Lautsprecher zu leise??
    Von redAudi im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 26.12.2005, 15:33
  5. Re: Aussetzer Lautsprecher vorn im B6/8E
    Von A4-Avant-FSI im Forum Hifi, Navigation & Telefonie
    Antworten: 6
    Letzter Beitrag: 30.08.2004, 23:39

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •