Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 30
  1. #1
    Benutzer Avatar von randle1989
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Castrop-Rauxel
    Registriert seit
    12.06.2013

    Wasser kocht bitte schnelle HILFE

    Hallo ich habe folgendes Problem.
    Gestern auf die Autobahn gefahren wie immer. Plötzlich in einer baustelle bei ca 100kmh geht die motorkontrollleuchte an für die Wassertemperatur ich gucke ach du scheisse 120 Grad ich sofort nächste Abfahrt runter dabei natürlich Heizung auf volle pulle wurde auch Mega heiß.
    Die öltemp ging auch auf ca 110grad aber das Is ja noch im Rahmen glaube ich.
    Lüfter geht, im Innenraum wirds warm, das Wasser kochte im ausgleichsbehälter blubberte es bei leichtem öffnen des Deckels, es fehlten ca 1l Wasser nachgefüllt nach ca 5 min selbe Problem. Was könnte das jetzt Sein Wasserpumpe termostat oder kühler verstopft.
    Der ganz untere Schlauch vom kühler war kalt und leer ohne Wasser so wie ich es fühlte. Die anderen alle Mega heiß.
    Bitte schnelle Hilfe brauche das Auto montag umbedingt wieder.

  2. #2
    Benutzer Avatar von Gessi
    Modell
    Audi RS4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS/HLD

    Ort
    D-51...
    Registriert seit
    01.07.2015
    Kopfdichtung
    Thermostat
    WaPu

    Kann vieles sein.

    Fährst du so weiter, dann geht noch mehr kaputt. Da ist Fehlersuche angesagt. Wenn du das nicht selber machen kannst, wird es sehr wahrscheinlich nix mit Montag.

    Daher mein Rat:
    Denke über Plan B für Montag nach.

    So oder so, viel Erfolg bei der Ursachenforschung und bei der Reparatur.

    RS - two characters separating the men from the boys...

  3. #3
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Ich würde jetzt mal sagen Thermostat defekt, da der große Kühlkreislauf anscheinend nicht geöffnet wird.

    Die Wasserpumpe würde es sein, wenn bei laufendem Motor keine Kühlflüssigkeit in den Ausgleichsbehälter rein läuft.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  4. #4
    Benutzer Avatar von randle1989
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Castrop-Rauxel
    Registriert seit
    12.06.2013
    Kopfdichtung kann ich mir nicht vorstellen weil es ist kein Öl im Wasser und kein Wasser im Öl und dann würde er auch mehr Wasser verbrauchen, aber was dafür spricht ist das mein Auto in letzter Zeit mehr Öl braucht als vorher und das ohne ölfütze unterm Auto. Dann wär das Auto hin. Weil sich das meiner Meinung nicht lohnt. Kann ich iwie rausfinden ob die wapu oder das termostat kaputt sind? Und was wäre denn wenn der kühler einfach nur verstopft wäre weil im Wasser sind auf jedenfall dicke Ablagerungen. Sieht aus wie Schlamm oder Rost keine Ahnung schlecht zu erklären am Deckel sind gelbe Sporen sieht aus wie Pollen

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Hab gerade gesehen der ganz untere Schlauch ist für den ladeluftkühler und der bekommt scheinbar gar kein wasser

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Darmstadt
    Registriert seit
    05.06.2013
    Ich hätte jetzt auch Thermostat gesagt, welches den Kreislauf nicht öffnet.
    Wasserpumpe kann es natürlich auch sein. Das Wasser steht dann dumm rum und überhitzt.

    Wann wurde das letzte mal die Kühlflüssigkeit ersetzt?

    Mach das Auto mal im Stand an und drücke an den dicken Schläuchen am Kühler.
    Dann guckst du ob durch den Überlaufschlauch Wasser in den Ausgleichsbehälter gelangt.
    Eventuell steigt durch das Drücken auch der Stand im Ausgleichsbehälter.

  6. #6
    Benutzer Avatar von randle1989
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Castrop-Rauxel
    Registriert seit
    12.06.2013
    Hab ich jetzt gemacht der obere dicke Schlauch vom kühler ist heiß der untere kalt. Wenn du den ganz dünnen Schlauch meinst der vorne oben in den ausgleichsbehälter rein geht der Is auch heiß

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Die Wasserpumpe wurde bei 270.000km gemacht jetzt hat er 317.000km auf der uhr

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Jetzt ist der untere dicke Schlauch vom kühler aber auch heiß geworden und was mich wundert die Wassertemperatur ist die ganze Zeit im Stand auf 90 Grad jetzt

  7. #7
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von randle1989 Beitrag anzeigen
    Jetzt ist der untere dicke Schlauch vom kühler aber auch heiß geworden und was mich wundert die Wassertemperatur ist die ganze Zeit im Stand auf 90 Grad jetzt

    So sollte es sein, da das Thermostat erst bei um die 90 Grad öffnet (die Öffnungstemperatur variiert geringfügig je nach verbautem Thermostat). Eventuell hat es vorher mal geklemmt bzw. hat sich nicht geöffnet, obwohl es das eigentlich sollte.....
    Gruß volverine

  8. #8
    Benutzer Avatar von randle1989
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Castrop-Rauxel
    Registriert seit
    12.06.2013
    Bin jetzt mal ne Runde gefahren nach 2km ging es hoch auf ca 100 Grad dann wieder runter dann wieder hoch wieder runter ganze Zeit aber ohne motorleuchte ich versteh nix mehr

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    So jetzt ist er wieder so heiß das die kontrollleuchte an geht

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Und die Flüssigkeit im ausgleichsbehälter ist gestiegen

  9. #9
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Darmstadt
    Registriert seit
    05.06.2013
    Also wenn es so stark schwank würde ich die Wasserpumpe mal ausschließen.
    Wurde ja auch vor nicht all zu langer Zeit gewechselt.

    Eventuell zickt das Bimetall vom Thermostat etwas rum.
    Kostet ja nicht die Welt und ist schnell getauscht.

    Mal den Fehlerspeicher ausgelesen?

  10. #10
    Benutzer Avatar von randle1989
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Castrop-Rauxel
    Registriert seit
    12.06.2013
    Hab bei atu nen termostat bekommen nichtmal teuer wird heute noch eingebaut dann werde ich berichten

  11. #11
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Dann ist es mit meiner Empfehlung (ein Thermostat ausschließlich von BEHR) leider schon zu spät........
    Gruß volverine

  12. #12
    Benutzer Avatar von randle1989
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Castrop-Rauxel
    Registriert seit
    12.06.2013
    So Thermostat Is getauscht Fehler ist immernoch was ist es nun? Wie kann ich feststellen ob die Wasserpumpe oder die Kopfdichtung kaputt ist

  13. #13
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Entlüftet hast du auch? Hinsichtlich der Wasserpumpe: Wenn über den dünnen Zulauf am Ausgleichsbehälter Wasser in diesen gefördert wird, dann funktioniert die Wasserpumpe......

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Zitat Zitat von randle1989 Beitrag anzeigen
    Und was wäre denn wenn der kühler einfach nur verstopft wäre weil im Wasser sind auf jedenfall dicke Ablagerungen. Sieht aus wie Schlamm oder Rost keine Ahnung schlecht zu erklären am Deckel sind gelbe Sporen sieht aus wie Pollen
    Kannst du mal ein Foto davon machen? Hast du mal verschiedene Kühlmittelkonzentrate miteinander gemischt? Zum Beispiel G11 (blau/ grün) mit G12 (rosa)?
    Gruß volverine

  14. #14
    Benutzer Avatar von Gessi
    Modell
    Audi RS4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS/HLD

    Ort
    D-51...
    Registriert seit
    01.07.2015
    Bei der Wasserpumpe KÖNNTE das Turbinenrad auf der Welle sich bei höheren Temperaturen lösen und durchrutschen.

    RS - two characters separating the men from the boys...

  15. #15
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von volverine Beitrag anzeigen
    Zum Beispiel G11 (blau/ grün) mit G12 (rosa)?
    Insofern ja, dann entsteht eine braune Brühe, die Kühlleistung sinkt bzw. es bilden sich Ablagerungen.......
    Gruß volverine

  16. #16
    Benutzer Avatar von randle1989
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Castrop-Rauxel
    Registriert seit
    12.06.2013
    nein ich habe keine unterschiedlichen kühlmittelkonzentrate reingekippt.
    nur das grüne.
    und da ich ja das wasser ablassen musste wegen des thermostat tausches habe ich auch gesehen das es vollkommen sauber ist.
    also wird der kühler mit sicherheit nicht verstopft sein.
    ich glaube mittlerweile einfach an die kopfdichtung werde morgen nochmal zur werkstatt meines vertrauens fahren aber denke das wars leider mit dem wagen.
    wenn jemand teile braucht könnt ihr euch schonmal melden.
    RIP A4

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    mal ne ganz dumme frage ich hab jetzt viel gelesen wenn das thermostat falschrum eingebaut ist geht es auch nicht.
    die seite mit der feder kommt doch richtung motorblock und die seite mit dem stift in richtung schlauch richtig?
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	sdfafa.jpg 
Hits:	35 
Größe:	62,2 KB 
ID:	304137
    weil auf dem teilekatalog sieht es aus als wenn die feder in richtung schlauch zeigt.
    aber das alte war ja auch sorum eingebaut wie jetzt das neue und das ging ja vorher problemlos

  17. #17
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Die Feder sollte ins Pumpengehäuse bzw. in Richtung Motorblock zeigen, wenn ich es richtig in Erinnerung habe. Die Abbildungen in den Teilekatalogen stimmen leider nicht immer.......
    Gruß volverine

  18. #18
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von volverine Beitrag anzeigen
    Die Feder sollte ins Pumpengehäuse bzw. in Richtung Motorblock zeigen, wenn ich es richtig in Erinnerung habe.
    Hast du richtig in Erinnerung!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  19. #19
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Mal blöd gefragt, könnte man testweise das Thermostat weglassen?

  20. #20
    Benutzer Avatar von Gessi
    Modell
    Audi RS4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS/HLD

    Ort
    D-51...
    Registriert seit
    01.07.2015
    Testweise ja.
    RS - two characters separating the men from the boys...

Ähnliche Themen

  1. Allgemein - Rost um Türleisten, bitte um schnelle Hilfe
    Von DerToby im Forum Karosserie
    Antworten: 3
    Letzter Beitrag: 25.08.2010, 14:50
  2. Schnelle Hilfe...bitte --- Navi CD
    Von M U G E L . HG im Forum Hifi, Navigation & Telefonie
    Antworten: 9
    Letzter Beitrag: 21.05.2007, 18:13
  3. 8D/B5: Bitte schnelle Hilfe! Aktivsystemadapter
    Von Q-F-S im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 29.01.2007, 16:11
  4. Re: Bitte um schnelle Hilfe wegen Schiebedach
    Von audiberlin im Forum Karosserie
    Antworten: 3
    Letzter Beitrag: 14.01.2006, 17:25

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •