Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer Avatar von Elmuecko
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Braunschweig
    Registriert seit
    27.01.2015

    Beitrag Fehlersuche S4 B5 Lambdaverdacht

    Hallo leute ich war heute beim da mir ein Leistungsverlust seid einigen Tagen auffiel. Bemerkbar hat er sich gemacht indem er nichtmehr den Haltedruck von 1,2 Bar erreicht hat. (MTM Chip) Die Ladedruckanzeigen Nadel tänzelte immer etwas zwichen 0,9 und 1,2 bar herum. Der durchgängige Punch ist auch weg im Oberen Drehzahlband. Kontrolliert habe ich die Üblichen Verdächtigen schon wie: Y,F Schlauch,SUV

    Die Fehlerspeicherauswertung bei Audi ergab das wohl eine Lambda hin sei. P0150 Bank2 Sonde1 elektr. Fehler im Stromkreis sporadisch. Der nette Herr meinte aber ich solle vorher mal die Leitungen checken. (noch nicht getan)

    Könnte es auch ein defekt im LMM sein der den Lambdafehler hervorruft?

    Anbei mal die Auswertung.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_4747.JPG 
Hits:	4 
Größe:	333,8 KB 
ID:	304127
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	1.JPG 
Hits:	7 
Größe:	291,0 KB 
ID:	304124Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	2.JPG 
Hits:	35 
Größe:	315,7 KB 
ID:	304125
    Geändert von Elmuecko (20.08.2015 um 14:48 Uhr)

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Elmuecko Beitrag anzeigen
    Könnte es auch ein defekt im LMM sein der den Lambdafehler hervorruft?
    Nö, dann wäre das Problem ja auf beiden Seiten/Zylinderbänken.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von Elmuecko
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Braunschweig
    Registriert seit
    27.01.2015
    Problem war die Lambda danke @mounty.

Ähnliche Themen

  1. 8D/B5 - Sekundärluftsystem Fehlersuche
    Von NoRemorse im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 25.11.2013, 10:14

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •