Ergebnis 1 bis 16 von 16
  1. #1
    Benutzer Avatar von Cinilein
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    87439 Kempten
    Registriert seit
    01.06.2012

    2.0 TDI 170 PS BRD - Ruckelt wenn er Kalt ist

    Hallo...

    Es geht wiedermal um den B7 2.0 TDI mit 170 PS DPF BRD.

    Der Motor springt super an, kein Kühlmittelverlust kein Weißrauch, null!

    Er fährt die ersten Meter auch Ruckelfrei, nur sobald er beginnt Warm zu werden ruckelt er, ist er dann knapp unter 90 Grad Kühlmittel/ Wasser hört das Ruckeln auf und er läuft ganz normal...

    Er rucklelt / Vibriert auch nur im Stand, beim Fahren nicht!
    Man steigt ein fährt ganz normal, sobald er anfängt warm zu werden und die Temperaturanzeige sich bewegt geht ein leichter ruck durchs auto, und er Vibriert / Ruckelt im Stand….

    Wie Fehlzündungen… Ist er dann knapp unter 90 hört er auf und läuft normal.

    DPF ist neu, Zylinderkopf is vor 60 tkm neu gekommen, PDE sind auch vor 60 tkm neu gekommen…
    Abgasrückführung Komplett neu… Saugrohrklappe neu….
    Der Herr der Ringe...

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Temperatur Geber ?!
    Gruß Fabian

  3. #3
    Benutzer Avatar von safran
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    DE-85xxx
    Registriert seit
    30.04.2013
    Hab das gleiche Problem. Temperaturgeber wurde bei mir bereits getauscht und das Problem besteht weiterhin. Bei mir wurde ein Injektor diagnostiziert, der gegenüber den anderen dreien leicht positive Werte hat. Genau der Injektor, der von Audi nicht auf Kulanz getauscht wurde!
    Schau dir mal die Werte deiner Injektoren an, ob alle nahezu gleich sind.

  4. #4
    Benutzer Avatar von Seargend
    Modell
    kein Audi A4/S4
    MKB/GKB
    entfällt

    Registriert seit
    09.08.2009
    Hört sich an wie bei mir: http://www.a4-freunde.com/forum/show...r-(50-90-Grad)

    Mein Motor Ruckelt auch sobald sich die Temperaturanzeige bewegt und kurz vor 90 Grad läuft er wieder ganz normal und rund!

    Haben den Fehlerspeicher ausgelesen und es waren keine Einträge drin.
    Laut Testgerät arbeitet der Temeraturgeber / Sensor einwandfrei, auch die PDE´s sind nach Prüfung in Ordnung.
    Neuer DPF ist drin, Freilauf ist auch gängig und Kuplung inkl. ZMS ist auch neu (wegen dem schlagen).
    Werden wenn ich Zeit habe mal das AGR sauber machen.

  5. #5
    Benutzer Avatar von safran
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    DE-85xxx
    Registriert seit
    30.04.2013
    Bei mir gleiches Spiel: ab 50 Grad ruckeln bis 90. Davor und danach nichts.

  6. #6
    Benutzer Avatar von christian1985
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    83043
    Registriert seit
    27.04.2013
    Hallo! Ich tippe jetzt mal auf Agr-Ventil!

  7. #7
    Benutzer Avatar von Cinilein
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    87439 Kempten
    Registriert seit
    01.06.2012
    Wielange fahrt ihr damit schon so rum?

    Werde mal den temperaturfühler machen lassen... Is das der g62?

    Müsste er dann nicht auch im winter probleme mit dem vorglühen haben?
    Der Herr der Ringe...

  8. #8
    Erfahrener Benutzer Avatar von PAOX7
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CAHA

    Ort
    Neuburg
    Registriert seit
    30.01.2010
    Hi, kommt das Ruckeln wenn du auf Last gehst? Wenn ja ist eine Dichtung der Pd undicht. Hatte ich damals ca. 20tkm nach dem pd Wechsel, irgedwo hat er dann bei den pd Elementen ausgeblasen. Alle 4 raus, gereinigt, 4xDichtungssatz und gut wars wieder, läuft seit 40tkm ohne probs.

    Mfg tom
    Audi A4 Avant B8 2.0TDI DPF S-Line Quattro MKB CAHA

  9. #9
    Benutzer Avatar von Cinilein
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    87439 Kempten
    Registriert seit
    01.06.2012
    Nein... Och merke das ruckeln nur wenn ich stehe dann schwingt bzw wackelt das auto... Und die drehzahl schwankt minimal... Er fährt wie immer... Nur im stand und nur bis er knapp unter 90 grad hat... Wenn er warm ist, is alles weg
    Der Herr der Ringe...

  10. #10
    Benutzer Avatar von Seargend
    Modell
    kein Audi A4/S4
    MKB/GKB
    entfällt

    Registriert seit
    09.08.2009
    @Cinilein Lass das mal auslesen mit dem Temperaturfühler, da kannste sehen ob er arbeitet und wie! Da brauchste nicht gleich wechseln. Hatte ja auch gedacht das der spinnt, ist aber in Ordnung.
    Habe ja selbiges Problem, werde diese oder nächste Woche das AGR Ventil mal sauber machen und schauen ob es Besserungen gibt!

  11. #11
    Benutzer Avatar von Seargend
    Modell
    kein Audi A4/S4
    MKB/GKB
    entfällt

    Registriert seit
    09.08.2009
    Hab es eben schon in meinen Thread geschrieben aber habe ja gesagt ich melde mich, Fehler ist bei mir behoben!
    Schuld war die Lambdasonde! Habe mir eine gebrauchte aus der Bucht geholt (weil neue Lambdasonden derzeit nicht lieferbar sind). Eingebaut und Fehler ist weg.

  12. #12
    Benutzer Avatar von Cinilein
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    87439 Kempten
    Registriert seit
    01.06.2012
    Wenn er diese aussetzer hat raucht und stimkt er auch wie die sau...
    seargend war das bei dir auch so?
    Der Herr der Ringe...

  13. #13
    Benutzer Avatar von safran
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    DE-85xxx
    Registriert seit
    30.04.2013
    Stinken und rauchen tut meiner im Stand auch, wenn er ruckelt. Echt ätzender Geruch. Meinen Doppeltemperaturgeber hab' ich schon getauscht, aber das war es nicht. Sollte mir doch mal die Lambdasonde anschauen.

  14. #14
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Wenn er stinkt ist es dpf ....
    Gruß Fabian

  15. #15
    Benutzer Avatar von safran
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    DE-85xxx
    Registriert seit
    30.04.2013
    Ausgeschlossen, da er nur stinkt, wenn kalt und ruckelt. Zudem kein Leistungsverlust oder Fehler im Speicher, noch sind die Werte in VCDS dafür auffällig.

  16. #16
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Stinken tut meiner auch wenn er kalt ist, selbst nach 1000m Fahrt müffelt die Kiste noch extrem. Das Ruckeln das ist nicht OK.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8K/B8 - 1,8 TFSI ruckelt wenn kalt
    Von Kreman im Forum Motor, Getriebe & Abgasanlage
    Antworten: 37
    Letzter Beitrag: 14.12.2015, 13:00
  2. Leistungsmangel durch Software 2.0 TDI 170 PS BRD
    Von accipiter im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 26.11.2013, 09:24
  3. 8E/B7 - 2.0 TDI 170 PS BRD starkes rukkeln nach Motorwechsel
    Von A4line im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 13.02.2013, 15:42
  4. 8E/B6 - Lüfter laufen zu schnell wenn Motor kalt ist und wenn es warm ist dann gehen sie aus!
    Von Sportpaket im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 24.02.2012, 12:10
  5. Re: motor ruckelt wenn er kalt ist??
    Von hille im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 23.07.2003, 10:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •