Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer Avatar von JustAnotherG
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    CAEB

    Ort
    Pforzheim
    Registriert seit
    05.06.2009

    Klopfen bei Gaswegnahme

    Hallo Liebe Audi Freunde.

    Wie im Topic beschrieben, habe ich dieses Problem seit einiger Zeit bei meinem B8.
    Es ist nicht wirklich reproduzierbar, allerdings habe ich das Gefühl es tritt bei eingeschalter Klimaanlage mehr bzw "heftiger" auf.

    Also wenn ich bei konstantem Tempo vom Gas gehe, gibt es einen Ruckler und man hört ein Klacken oder Klopfen, schwierig zu beschreiben.
    Was auch schon aufgetreten ist, war das bei Gaswegnahme eine 1/2 sek nichts passiert ist, daraufhin der Ruckler und das Klacken. Mal so, mal so..

    Zudem gleicht das Anfahren so, als würde man er gerade in der Fahrschule lernen..
    Bei längerem Schleifen der Kupplung wird's besser, ist ja aber auch nicht Sinn der Sache.
    Ist hier auch nicht immer so bzw reproduzierbar.

    Hat das evtl. einen Zusammenhang?

    Fehler habe ich bereits auslesen lassen, natürlich nichts hintergelgt, gehe aber wegen des Klopfens von einem mechanischen defekt aus.

    Habe auch einen Techniker vom freundlichen mal fahren lassen, zu diesem Zeitpunkt war der Fehler aber leider nicht da. Er konnte allerdings beim Starten bzw abstellen des Motors ein Klopfen feststellen, auch nicht immer.

    Hab mich auch schon seit Tagen in Foren rumgetrieben, werde einfach nicht schlau daraus, und ohne das Auto auseinanderzunehmen wollten die beim freundlichen natürlich auch keine Aussage treffen.

    Wenn jmd dieses Problem bereits hat oder hatte und Abhilfe weiss, wäre ich sehr dankbar.

    Achja es ist ein Handschalter, kein Quattro

    Vielen Dank vorab.

  2. #2
    Benutzer Avatar von JustAnotherG
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    CAEB

    Ort
    Pforzheim
    Registriert seit
    05.06.2009
    Noch ein Nachtrag zu den Anfahrproblemen:

    habe nun festgestellt, wenn ich anfahren will und leicht das Gaspedal treten will um loszufahren, schwankt meine Drehzahl. Sie geht nicht nach oben sondern geht auf UND ab, als würde er den Schleifpunkt nicht richtig finden.

    So fühlt sich auch dieses Anfahrproblem auch an, als wäre übertrieben gesagt nur ein Schleifweg von "1mm" vorhanden, entweder man trifft ihn EXAKT oder hat Pech gehabt.

    Dieser Fehler ist so eig reprodzuierbar. Habe was von einem Kupplungsschalter gelesen. Geht das in diese Richtung?
    Oder kann es noch was anderes sein?

    Kann mir dann auch gut vorstellen, dass es mit dem oben schon beschrieben Problem mit der Gaswegnahme wohl doch nichts zu tun hat.

Ähnliche Themen

  1. 8D/B5 - Ruckeln bei Gaswegnahme
    Von Tappi21 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 36
    Letzter Beitrag: 20.07.2013, 23:32
  2. 8E/B6 - Knacken bei Gaswegnahme
    Von esox000 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 11.11.2011, 08:42
  3. 8D/B5: Ruckeln bei Gaswegnahme
    Von A4___DRIVER im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 20.01.2010, 22:50
  4. 8D/B5: Klackern bei Gaswegnahme
    Von A4er im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 13.12.2009, 15:27
  5. 8D/B5: Gaspedal zittert bei Teillast / Motor ruckt kurz bei Gaswegnahme
    Von chris7979 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 08.09.2009, 20:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •