Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 26
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    13.08.2015

    Bremsbeläge gewechselt, Bremsdruck weg

    Hallo Foristen


    Hab mich gestern Abend mit meinem Mechaniker getroffen. Folgendes stand auf dem Plan:


    - Achsmanschette radseitig links vorn
    - Bremsbeläge vorne
    - Scheiben + Radlager + Beläge hinten
    - Bremssattel wechseln hinten links.


    Teile waren komplett da.


    2 x Radlager neu
    1 x Achsmanschette neu
    Bremsbeläge vorne, gut gebraucht, fast neu
    Bremsbeläge hinten, neu
    Scheiben hinten, neu


    Los ging es mit den Belägen vorne rechts, ging flott alles super. Kolben sauber zurückgedreht. Dann Bremsbeläge vorne links, auch tutti. Dann die Achsmanschette. Alles gelöst, schraube vorne eingedreht so weit es ging, aber die Antriebswelle kam nicht raus. Das Ende vom Lied: Antriebsachse komplett ausgebaut, Manschette montiert, Einbau der Antriebsachse katastrophal. Am Motorblock fest gemacht, ging sie ums Verrecken nicht mehr in die Nabe. Mussten zusätzlich noch die Lenkstange lösen, damit es funktionierte. Achsmanschettenaktion: 2 Stunden 😩 damit war's aber noch nicht überstanden.


    Wir hatten zu diesem Zeitpunkt nur die Beläge vorne und die Manschette gewechselt. Außer dass wir den Ausgleichsbehälter für die Bremsflüssigkeit geöffnet hatten, passierte am eigentlichen Bremskreislauf noch nichts. Arbeiten vorne am Auto also beendet. Aufgrund der Platzverhältnisse dann das Auto gewendet und rückwärts in die Halle, um hinten besser arbeiten zu können.


    Ich weiß ja, dass neue Beläge auf alten Scheiben ihre Zeit brauchen, bis sie richtig zupacken. Und gebrauchte Klötze auf alten Scheiben vlt noch länger. Also dass ich nicht die beste Bremswirkung haben würde, war. Ir klar. Aber warum fällt das Bremspedal fast von alleine zum Bodenblech durch? 😳😳😳


    Mechaniker darauf aufmerksam gemacht. Er meinte, schauen wir, wenn wir fertig sind und die Bremsen entlüftet haben. Alles klar, er ist der Profi. Hinten alles problemlos, altes Zeig runter, Radlager und ABS Ring eingepresst, alles montiert. Defekten Bremssattel ausgetauscht. prima. Also ans Bremsen entlüften. Ich gepumpt, Mechaniker an der Entlüftungsschraube. Entlüftung abgeschlossen. Bremsen ohne Motor. Erster Pump bis zum Bodenblech, zweiter Pump baut Widerstand auf und hält ihn. 30 Sekunden warten. 1Pump zum Bodenblech, Zweiter Pump baut Widerstand auf und hält ihn. Mehrfach wiederholt, mit immer gleichem Ergebnis. Dann mit Motor und Servo. Bremspedal fällt fast von alleine zum Bodenblech. Zweiter Pump bringt mehr Widerstand, aber Widerstand wird nicht gehalten 😳😳😳
    Mehrfach versucht. Immer gleiches Ergebnis. Also Bremsen nochmal entlüftet, Bremsflüssigkeit dabei komplett erneuert. Danach erneuter Versuch ohne Motor. Gleiches Ergebnis wie zuvor. Erster Pump küsst das Bodenblech, zweiter bringt Widerstand und hält. Auch mit Motor wieder identisches Ergebnis. Alle Räder abgenommen, Anschlüsse und Bremssättel kontrolliert, vordere Beläge entgratet, da Scheiben minimal eingelaufen und Spuren davon auf Belägen zu sehen. Alles trocken. Mechaniker ist mit seinem Latein am Ende. Es ist halb vier in der Früh.

    Der Fehler trat wie geschrieben NACH dem Belagwechsel vorne auf, und vor dem Sattelwechsel hinten. Zu diesem Zeitpunkt waren die am Bremssystem durchgeführten Arbeiten:
    - Öffnen des Ausgleichsbehälters der Bremsflüssigkeit im Motorraum
    - Sattel samt Halter von der Scheibe montiert. Alle Teile mit der Drahtbürste grob gereinigt. Kolben mit kolbenrücksteller zurückgedreht
    - neue Brmsbeläge und Sattel wieder montiert
    Rad montiert.

    sonst ist nichts am Bremssystem passiert. Für die Achsmanschette haben wir zusätzlich die Antriebswelle rausgenommen. Danach tratt der Fehler auf. Wir haben uns lediglich erst nach Abschluß aller Arbeiten um diesen Fehler gekümmert. Es kann also eigentlich nicht Fehlerhaftes aentlüften Schuld sein, und da wir die abremsleitungen an keinem Sattel abgenommen hatten, kann eigentlich auch nirgends Luft reingekommen sein.



    Vlt doch die gebrauchten Beläge auf den alten Scheiben? Probefahrt. Bremsversuche.
    Langsames Durchtreten: Pedal geht Butterweich bis zum Bodenblech. Erste, leicht wahrnehmbare Bremswirkung nach ca 2/3 des Pedalwegs.


    Schnelles Durchtreten, Vollbremsung. Deutlich schnelleres und härteres Ansprechen der Bremse, deutlich mehr Widerstand im Pedal, ABS spricht an.


    Langsames Durchtreten, sofortiges wieder lösen, erneutes, sanftes Bremsen: beim zweiten durchtreten baut sich nach kurzem Pedalweg ein deutlich spürbarer, fast normaler Widerstand im Pedal auf. Aber, trotz Zunahme des Widerstandes, keine Zunahme der Bremskraft.


    Zwischendurch auch mal Bremsmanöver, die deutlich stärkeren Pedalwiderstand und auch deutlich stärkere Bremswirkung auf den ersten 2/3 Pedalweg entwickeln, aber dann, nach ca 2/3 doch wieder zum Bodenblech fallen und die Bremskraft wieder deutlich abnimmt


    Über Umwege heimgefahren, ca 40 bis 45 km. Keine nennenswerte Verbesserung. Immer wieder gebremst. Zu Hause ausgestiegen, deutlich wahrnehmbare Hitzestrahlung von den Vorderrädern, links etwas stärker, und hinten etwas schwächer. Alle vier Bremsen stinken verbrannt.


    Was ist da los, was könnte das sein? Hat schonmal jemand sowas erlebt?

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Darmstadt
    Registriert seit
    05.06.2013
    Also prinzipiell würde ich sagen noch mal entlüften, aber das wurde ja schon mehrfach durchgeführt.
    Welche Bremsflüssigkeit war vorher drin und mit welcher hast du nach gefüllt? (DOT4, DOT5, DOT5.1)
    Sind alle Bremsschläuche richtig montiert und dicht? Nicht, dass es da irgendwo hakt.

    Natürlich ist es nie gut, gebrauchte Scheiben und Beläge zu verbauen. Dennoch sollten
    die Beläge an die Scheiben ran fahren und danach Bremsdruck aufgebaut werden.

    Hast du alle Führungsbolzen und Bremskolben gecheckt? Könnte auch sein, dass da irgendwas hakt.

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    13.08.2015
    Bei der Bremsflüssigkeit hab ich mich auf den Mechaniker verlassen. Anschlüssen an denen wir gearbeitet haben sind alle Dicht, auch alle Entlüftungsschrauben sind dicht. Haben wir mehrfach geprüft.

  4. #4
    Erfahrener Benutzer Avatar von malanca
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8T Quattro
    MKB/GKB
    AEB / DJJ

    Ort
    NL
    Registriert seit
    08.03.2008
    Zitat Zitat von Whitey Beitrag anzeigen
    Über Umwege heimgefahren, ca 40 bis 45 km. Keine nennenswerte Verbesserung. Immer wieder gebremst. Zu Hause ausgestiegen, deutlich wahrnehmbare Hitzestrahlung von den Vorderrädern, links etwas stärker, und hinten etwas schwächer. Alle vier Bremsen stinken verbrannt.
    Leider habt ihr mit dieses Verfahren die neuen Bremsbeläge schon vernichtet....die müssen ruhig eingebremsst werden.

    Ich tippe mal auf ein 'weicher' Bremsschlaug, sind die schon gut kontrolliert?
    K03-0073 | CM FX400 | APR 2.5 | Milltek Kat | 240@350 | Eibach Pro-st-S | TurboSmart BOV

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    13.08.2015
    Weicher Bremsschlauch?

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR,PrinsVSI / CPD

    Ort
    D-382XX
    Registriert seit
    12.08.2006
    Hast du beim entlüften bis zum Boden durchgedrückt? Dann kann es gut sein, dass der Hauptbremszylinder durch ist.

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Rostock
    Registriert seit
    17.08.2015
    Ich würde Tippen auf einen Bremsschlauch der kurz vor ende ist, evtl mal prüfen
    Defekter Zylinder am Pedal
    Salz sieht von weitem auch aus wie Zucker.

  8. #8
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Ihr habt doch einen Sattel getauscht.

    Wie habt ihr entlüftet? Hinten rechts, hinten links, vorne rechts, vorne links?
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Frisky Beitrag anzeigen
    Hast du beim entlüften bis zum Boden durchgedrückt? Dann kann es gut sein, dass der Hauptbremszylinder durch ist.
    Sehe ich auch so, da wurde beim Entlüften per Pedal die Manschette des HBZ beschädigt, deswegen kein voller Druck vorhanden.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    13.08.2015
    Es gibt an der Erklärung nui ein Problem, und das habe ich oben aber auch geschrieben: Das Problem trat bereits VOR dem Entlüften auf ...

  11. #11
    Benutzer Avatar von Gessi
    Modell
    Audi RS4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS/HLD

    Ort
    D-51...
    Registriert seit
    01.07.2015
    Vor dem Entlüften könnte das Problem daran liegen, dass die Bremskolben inkl. Belag noch nicht an den Scheiben angelegen haben.

    Dann kommt das Entlüften mit 'Durchtreten bis zum Bodenblech' hinzu, welches den HBZ beschädigt haben könnte, was ja auch schon richtigerweise von anderen vermutet wurde.

    Das Entlüften mit 'Pumpen am Pedal' ist eh, sagen wir mal 'sub-optimal' und stammt aus der Steinzeit. Man bekommt so die Luft aus dem ABS/ESP Block nicht wirklich raus, falls die Luft schon bis dahin ins System eingedrungen ist.

    just my 2 cents...

    greetz,

    Gessi
    RS - two characters separating the men from the boys...

  12. #12
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR,PrinsVSI / CPD

    Ort
    D-382XX
    Registriert seit
    12.08.2006
    Zitat Zitat von Whitey Beitrag anzeigen
    ...Arbeiten vorne am Auto also beendet. Aufgrund der Platzverhältnisse dann das Auto gewendet und rückwärts in die Halle, um hinten besser arbeiten zu können.


    Ich weiß ja, dass neue Beläge auf alten Scheiben ihre Zeit brauchen, bis sie richtig zupacken. Und gebrauchte Klötze auf alten Scheiben vlt noch länger. Also dass ich nicht die beste Bremswirkung haben würde, war. Ir klar. Aber warum fällt das Bremspedal fast von alleine zum Bodenblech durch? 


    Mechaniker darauf aufmerksam gemacht. Er meinte, schauen wir, wenn wir fertig sind und die Bremsen entlüftet haben....
    wenn nicht schon beim lösen der Antriebswelle am Getriebeflansch, dann doch spätestens hier habt ihr bestimmt das Pedal durchgetreten?

  13. #13
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Das sieht schwer danach aus als hättet ihr nach dem Belagwechsel vergessen die Klötze durch pumpen wieder an die Bremsscheiben zu bringen, oder bei diesem Vorgang das Pedal zu weit nach unten gedrückt. Einmal über den im Fahrbetrieb normalen Bereich hinaus kann reichen um den HBZ zu killen...
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  14. #14
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    13.08.2015
    Klar, beim Wenden klebte das Pedal am Bodenblech,bin raus gefahren und hab zum Wenden gebremst. Da ich das nicht wußte, hab ich natürlich normal gebremst, und da kein Widerstand da war, fiel das Pedal durch bis auf's Bodenblech. Da ich kaum Bremswirkung erzielt habe, hab ich natürlich gleich nochmal,voll durchgetreten. Das wird's dann wohl sein. Klasse. Ich wußte das nicht ( dafür hab ich ja eigentlich nen Mechaniker dazu geholt und bezahlt ) und der Mechaniker hat mir nichts gesagt. Zum Kotzen. Was kostet mich der HBZ, wenn ich den Original bei Audi machen lass?


    ist das nur bei Audi so, oder immer. Was ich fragen will: hätte das ein Mechaniker, der nicht von VAG kommt wissen müssen, oder nicht?

  15. #15
    Benutzer Avatar von Gessi
    Modell
    Audi RS4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BNS/HLD

    Ort
    D-51...
    Registriert seit
    01.07.2015
    Das ist immer so, auch die Marke ist egal.

    Hätte er wissen müssen. Sowas ist Berufschulniveau und hat nix mit speziellem Fachwissen zu tun.
    RS - two characters separating the men from the boys...

  16. #16
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    13.08.2015
    Dann werd ich mir den mal zur Brust nehmen ...

  17. #17
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Rostock
    Registriert seit
    17.08.2015
    Würde ich an deiner Stelle auch tun denn Audi lässt sich das sicher gut bezahlen.
    Salz sieht von weitem auch aus wie Zucker.

  18. #18
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    13.08.2015
    Ich hab ne freie Werkstatt an der Hand, die einem VAG Meister gehört und der selber B5 Freak ist. Bei dem bekomm ich den Original HBZ mit Einbau für 300
    Geändert von Whitey (18.08.2015 um 01:23 Uhr)

  19. #19
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    13.08.2015
    So, Problem gelöst, geht doch nichts über nen Vollblutschrauber als Meister, der selber auf B5 schwört.

    Der saß rein, fuhr ne Runde und sagte beim Aussteigen nur knapp "Luft, ohne Ende Luft"


    Also Auto auf die Hebebühne, dann der Schock: der Held vom Samstag hat mir nen falschen Sattel verbaut Lucas war zwar richtig, aber trotzdem der falsche. Und dann wurd's doch noch teuer, denn der musste ersetzt werden, Abends um viertel nach Fünf mitten im ländlichsten Schwarzwald. War nur einer Sofort aufzutreiben, und der war nicht günstig

    Naja, da muss man durch. Also den Luigi von Samstag (der ist dort Handlanger) losgeschickt, den Sattel holen. Es war eine Freude diesem Meister zuzuschauen, da saß jeder Handgriff. Sattel montiert, Entlüftungsgerät angeschlossen, kurzer Hinweis, dass uns der Behälter um die Ohren fliegen könnte und ab dafür. Und da kam Lift, viiiiieeeeeeel Luft, da hat selbst der Meister gestaunt. An allen vier Rädern entlüftet, dabei Bremsflüssigkeit komplett erneuert. Termin begann um 10 nach 5, 10 nach halb sechs war ich wieder raus. Knapp zweihundert Euro ärmer aber mit einem sauber bremsenden Auto.

  20. #20
    Erfahrener Benutzer Avatar von malanca
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8T Quattro
    MKB/GKB
    AEB / DJJ

    Ort
    NL
    Registriert seit
    08.03.2008
    Zitat Zitat von Whitey Beitrag anzeigen
    ...Entlüftungsgerät angeschlossen, kurzer Hinweis, dass uns der Behälter um die Ohren fliegen könnte ...
    Bei mir ist das Teil um die Ohren geflogen...besser vorher ersetzen bei Fahrzeugen > 15 Jahre alt. Hätte ich auch tun sollen.
    K03-0073 | CM FX400 | APR 2.5 | Milltek Kat | 240@350 | Eibach Pro-st-S | TurboSmart BOV

Ähnliche Themen

  1. 8E/B7 - Bremsdruck zu weich
    Von wiwo150 im Forum Bremsen
    Antworten: 18
    Letzter Beitrag: 19.09.2014, 09:16
  2. 8D/B5 - Kein Bremsdruck
    Von Dbilas im Forum Bremsen
    Antworten: 2
    Letzter Beitrag: 01.02.2014, 14:30
  3. 8E/B7 - Bremsbeläge gewechselt Verschleißanzeige bleibt an
    Von freakofevil im Forum Bremsen
    Antworten: 8
    Letzter Beitrag: 01.02.2013, 06:55
  4. 8D/B5 - Bremsdruck gibt nach
    Von A4-Sauerland im Forum Bremsen
    Antworten: 8
    Letzter Beitrag: 05.01.2013, 20:15

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •