Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Köln
    Registriert seit
    03.08.2008

    Klopfgeräusche beim Rückwärtsfahren mit Gang

    Hallo Leute,
    der A3 8L (BJ 98, 1.6l, 101PS) meiner Mutter - ich weiß, dass ist themenfremd, aber wir sind ziemlich verzweifelt und hier wurde mir in der Vergangenheit immer so super geholen, deswegen versuche ich es einfach mal:

    Beim Rückfährtsfahren (beim Vorfährtsfahren nicht aufgefallen) macht der Wagen tock, tock, tock (/Klopfgeräusche), wenn der Gang eingelegt ist. Das Klopfen wird schneller, wenn man schneller rückwärts fährt.

    Beim Gangeinlegen oder Gängewechseln oder Fahrwärtsfahren hat der Wagen keinerlei Probleme. Beim Rückwärtsrollen ohne Gang klopft es auch nicht.

    Wir haben jetzt das Getriebeöl gewechselt, das war unauffällig (ohne Spähne..?) und die linke Antriebswelle wurde getauscht. Wir haben jetzt schon hunderte Euro (Antriebswelle links kostet bei Audi über 500€ !!!! ) ausgegeben und nähern und langsam der Restwert-Grenze.... habt ihr vielleicht eine Idee was das sein könnte?

    Vielen Dank!

  2. #2
    Erfahrener Benutzer Avatar von D31n1
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK / HLB

    Ort
    Munich Outback
    Registriert seit
    07.08.2011
    Bremsbeläge locker/lose/verklemmt?
    Schluck du Specht!

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Köln
    Registriert seit
    03.08.2008
    Hi, danke für deine Antwort
    Das Problem ist leider, dass es beim Rückrollen ohne eingelegten Gang nicht knackt. Kann das trotzdem an den Bremsen liegen?

  4. #4
    Erfahrener Benutzer Avatar von Royroy5
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    66*** Saarland
    Registriert seit
    08.07.2011
    Mein Tip wäre die Antriebswelle.
    Saufen Pils der annere Scheiss verklebt die Knoche!

  5. #5
    Benutzer Avatar von wevi85
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Hattingen
    Registriert seit
    04.01.2015
    Antriebswelle wurde doch getauscht und wenn die ein weg hat, würde er auch bei normaler Fahrt rattern, spätestens in der Kurve von der ausgeschlagenen AW.

    Da wird wohl das Ritzel für den Rückwertsgang hinüber sein und dann auch das Gegenstück auf dem Primärstrang? Kann man zerlegen und sich dann angucken aber das wird sich wohl nicht lohnen. Villeicht den Rückwertgang so gut es geht meiden und nur noch ganz langsam rückwerts fahren und hoffen, dass es noch etwas länger hält.

    Zerlegen geht ja noch, nur den ganzen Kram wieder richtig zusammenbauen wird dann lustig
    Ersatzteile und Reparaturkits gibts auf jeden Fall.

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Köln
    Registriert seit
    03.08.2008
    Hi, super - vielen Dank für eure Antworten!!

    Ich kenne mich nicht so aus, meine Info hier ist, dass die linke Antriebswelle getauscht worden sei; theoretisch besteht die Möglichkeit, dass die rechte Seite noch kaputt ist.. . Das widerspricht aber meinem Verständnis von einer Antriebswelle: Wenn die (egal welche Seite) kaputt wäre, müsste die doch auch beim zurückrollen ohne Gang knacken?

    Ich denke halt auch, dass die Wahrheit hier irgendwo in der Tatsache liegt, dass es beim zurückfahren knackt - aber nicht beim zurückrollen. Kann man damit nicht eigtl. so gut wie alles außer Getriebe ausschließen?

    Wir haben von der Werkstatt jetzt auch strikte Anweisung bloß nicht zu fahren, weil wir dann im schlimmsten Fall noch den Motor kaputt machen.

    Ich denke mit Getriebereparieren oder tauschen überschreiten wir den Restwert des Wagens. Ist nur so tragisch: Gerade mal 130.000km runter, kaum Gebrauchsspuren, 1 Vorbesitzer... Mist.

  7. #7
    Erfahrener Benutzer Avatar von D31n1
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK / HLB

    Ort
    Munich Outback
    Registriert seit
    07.08.2011
    nö, falsch

    Ohne eingelegtem Gang dreht die Antriebswelle ohne Widerstand, quasi im Freilauf. Es kann durchaus sein, dass es dadurch keine oder kaum hörbare Geräusche gibt.

    Habt ihr mal ausprobiert, ob das Geräusch auch auf einer Bühne im Rückwärtsgang auftritt? Da könnte man dann auch das Geräusch auch besser orten?
    Schluck du Specht!

  8. #8
    Benutzer Avatar von wevi85
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Hattingen
    Registriert seit
    04.01.2015
    Es könnte noch sein, dass die falsche Antriebswelle verbaut wurde und diese villeicht etwas zulang ist und er dann rattert. Da es gibt es auch unterschiedliche aber ich denke eher nicht.

    Getriebe wechseln ist garnich so wild, du besorgt dir irgendwo eins, am besten ein verbautes, wo der Wagen noch fahrbar ist. Dann kannste es erstmal testen und ne kleine Probefahrt machen und dann lässt du es irgendwo in ner kleinen Werkstatt mit Festpreis einbauen. Wenn ihr soweit zufrieden seit mit dem Wagen, dann würde ich es machen. Lass die Reparatur mit allem zusammen 600 kosten, dafür bekommste auch nix gescheites.

    PS: Bei ner kleinen Bude, könnte man villeicht noch erwähnen, dass man sich die Märchensteuer sparen kann, aber ich will hier keinen zu irgendwas anstiften.

    Hab bei meinem 106 die Kupplung wechseln lassen, Ausbau, dann haben die das Getriebe komplett zerlegt und auf Schäden begutachtet, dann Eisgestrahlt und die ganzen Hebel wieder schön schwarz lackiert und alles wieder eingebaut. Kam 150€ + mein Sachskit und bissl Kleinkram, den ich im Vorfeld besorgt habe.
    Geändert von wevi85 (17.08.2015 um 17:35 Uhr)

Ähnliche Themen

  1. 8D/B5 - Klopfgeräusche und rucken beim Anfahren
    Von Stefan85 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 19.06.2013, 09:35
  2. 8D/B5 - Klopfgeräusche beim Abrollen
    Von Tappi21 im Forum Fahrwerk
    Antworten: 15
    Letzter Beitrag: 04.09.2012, 11:42
  3. 8E/B6 - Probleme mit Multitronic beim Rückwärtsfahren
    Von schulle_a4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 22.10.2010, 22:50
  4. 8D/B5: Ruckeln beim Anfahren und beim Rückwärtsfahren
    Von Coolfroschi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 26.09.2007, 17:34
  5. Knacksen beim Rückwärtsfahren
    Von Daniele im Forum Fahrwerk
    Antworten: 2
    Letzter Beitrag: 02.03.2007, 18:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •