Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    29.10.2013

    Achse Poltert und knarzt links nach wenigen Minuten Fahrzeit

    Hallo Leute,

    die letzten Monate macht mir mein A4 (245 TKM) immer mehr Sorgen. Angefangen hat es vor einigen Monaten als ich mitten in der Stadt stehen blieb und nichts mehr vor und nicht mehr zurück ging. Meine (voreilige) Diagnose war Kupplungsschaden, also zum Schrauber meines Vertrauens abschleppen lassen, dort noch mal getestet und plötzlich lief mein guter wieder. Da ich das Auto noch etwas fahren will, habe ich mich dazu entschlossen die Kupplung dennoch zusammen mit meinem Schrauber zu tauschen.
    Eine Woche später stand ich dann wieder. Diesmal an Ort und Stelle etwas genauer geschaut und festgestellt, dass die linke Antriebswelle dreht, das Rad aber nicht! Also nach hause abschleppen lassen, gebrauchte Antriebswelle besorgt und die verbaut (im Endeffekt war die Welle aus dem Gelenk gerutscht, da der Sicherungsring fehlte).

    Das ganze ging dann einige Tage gut, bis die Getriebeseitige Manschette der Welle undicht wurde. Zusätzlich ging es mit den ersten Geräuschen los. Zuerst war es ein komisches Geräusch beim Einlenke und in die Einfahrt fahren. Ich habe das auf die Antriebswelle geschoben und meine alte repariert und verbaut. Das Geräusch war weiterhin da und wurde sogar noch schlimmer.
    Jetzt war der Gedanke, dass die Welle vielleicht beim Abschleppen Schaden genommen haben könnte?! Also eine neue aus dem Zubehör verbaut und weitergefahren. Seit dem bin ich eine Woche und ca. 1000 km gefahren.

    Die ersten Meter nach dem Losfahren (Auto kalt) ist alles absolut einwandfrei, nach 2-3 Minuten geht es jetzt aber schon los (und wird immer schlimmer). In der Stadt poltert die Vorderachse (links) beim Geradeausfahren, lenkt man jetzt noch ächzt es noch dazu. Je länger man fährt umso schlimmer wird es. Fährt man auf die Landstraße oder Autobahn ist von dem Geräusch nichts zu hören. Ist man lange gefahren ächzt er sogar beim Lenken im Stand.

    Vor ca. einem Jahr haben wir die komplette Vorderachse mit Febi-Teilen überholt, bis auf die Spurstangenköpfe und die Lager des Stabis. Auch Stoßdämpfer und Domlager kamen damals neu.

    Das Geräusch kommt definitiv von links. Optisch sehen alle Querlenkerbuchsen noch gut aus, Stabi habe ich mir noch nicht angeschaut.

    Was meint ihr, woran könnte es liegen? Wo soll ich anfangen zu suchen? Ich bin momentan viel mit anderen Autos unterwegs und bin mir daher nicht sicher ob ich mir das nur einbilde. Ich habe das Gefühl, dass mein Lenkrad nicht mehr so leicht in die Ausgangsstellung zurückkommt wie sie das mal tat, man muss immer etwas nachhelfen. Ansonsten fährt sich mein A4 unauffällig.

    Eine Sache ist mir noch aufgefallen. Mein Servoöl ist gelb/braun, extrem flüssig, stinkt und steht über dem Maximum. Unwahrscheinlich dass das da mit reinspielt, oder? Gewechselt wird es natürlich in den nächsten Wochen trotzdem.

    Ich hoffe ihr habt ein paar Tips für mich, wo ich anfangen könnte zu suchen.

    Danke und Gruß Sebastian

  2. #2
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hi Sebastian,
    nach deiner Beschreibung würde ich auf den Spurstangenkopf und/ oder das Axialgelenk tippen.
    Ev. siehst Du eine Beschädigung an der Manschette des Spurstangenkopfes oder dass sie etwas runtergerutscht ist, was zur Folge hat dass das Fett ausgewaschen wird und Schmutz eintritt.
    Nimm jemanden zu Hilfe der das Lenkrad kurz und relativ heftig hin und her bewegt. Währenddessen fühlst Du mit der Hand den Spurstangenkopf und die Spurstange selber.
    So kann man recht zuverlässig feststellen was im Argen liegt.

    Gruß Gaston
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

Ähnliche Themen

  1. 8E/B6 - Radioempfang erst gut, dann schlechter und nach 15 Minuten nur Rauschen
    Von pfl0 im Forum Hifi, Navigation & Telefonie
    Antworten: 1
    Letzter Beitrag: 05.12.2012, 15:02
  2. 8E/B7 - Fensterheber vorne links knarzt und das Fenster blockiert
    Von tiger939 im Forum Karosserie
    Antworten: 3
    Letzter Beitrag: 07.09.2012, 18:31
  3. Allgemein - Hilft mir BITTE....Krümmer glüht nach 3 minuten...drezahl spinnt nach nach 5 minuten!
    Von Kescha100 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 18.11.2011, 17:01
  4. Antworten: 3
    Letzter Beitrag: 28.06.2004, 10:43

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •