Ergebnis 1 bis 1 von 1
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    12.08.2015

    Motor springt schlecht an, Notbetrieb bei Hitze

    Hey Leute!
    Bitte um Hilfe, mein A4 B7 2.0 125kw springt seit letzter Woche ziemlich schwer an, vorglühlampe leuchtet auch nicht bei zündung ein...
    Bei heißen Temperaturen springt er schnell mal in den Notbetrieb, zündung aus-ein Fehler weg
    Auch auf der Autobahn mit 140 u Tempomat kurz ins Gas - Notbetrieb..

    Fehlerspeicher sagt Ladedruck Regelgrenze unterschritten.

    Auto steht seit Montag beim 😊-
    PD- Elemente getauscht, Unterdruckdose getauscht, unterdrucksystem dicht, Turbo hat ca 15000 km drauf.
    Im Leerlauf ruckelt er ein kleines bisschen

    Werkstatt weiss auch nicht weiter
    Bitte um Hilfe!!

    Vielen Dank im voraus für eure Hilfe!
    Geändert von hannes95 (12.08.2015 um 22:19 Uhr)

Ähnliche Themen

  1. 8E/B6 - Motor Springt schlecht an
    Von arlive im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 07.04.2015, 12:58
  2. 8D/B5 - Motor Springt schlecht an
    Von flip2000 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 17.07.2011, 11:31
  3. Motor springt schlecht an bei warmen motor
    Von masterTGA im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 12.05.2008, 22:53
  4. 8D/B5: 1.6: Motor springt schlecht an
    Von kewl im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 04.06.2007, 16:37
  5. Re: B5/8D 1.6 : Motor springt schlecht an.
    Von Survivor im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 02.08.2006, 18:19

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •