Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 22
  1. #1
    Benutzer Avatar von Lks
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    Sachsen - 08XXX
    Registriert seit
    10.05.2014

    A4 1.8T Leistungsverlust und qualmt schwarz - rußt

    Hallo A4 Freunde,

    Habe seit heute ein problem mit meinem A4 1.8T ANB.
    Folgendes: Als ich nach einer langen vollgas-Fahrt in Berlin ankam, hat mein Wagen im Stand leicht geruckelt und schwarz aus dem Auspuff gequalmt. Rußt wie ein Diesel ohne DPF.
    Habe auch nach ca. 100km auf der Autobahn einen Leistungsverlust gespührt und er lief max. 200kmh und richtig zäh, wie festgeleimt.

    Sonst lief er locker 235 und hat bis 200 gut durchgezogen. Heute war ab 120 kaum noch Leistung da und es dauerte ewig bis 180kmh erreicht wurden.
    Nun fährt er sich wie ein Sauger und hat keine Leistung mehr. Man kann noch normal fahren aber sobald man das Gaspedal betätigt geht halt nichts los. Nicht wie sonst.
    Habe das Auto vor der starken Belastung natürlich warm gefahren.
    Allerdings war es sehr warm draußen.(36 grad)

    Könnt ihr mir vlt. Helfen zumal der Turbo vor 15.000km gewechselt wurde.
    Fahrzeug hat aktuell 223000km runter und lief bis dahin tadellos.
    Danke schonmal im vorraus.
    Lg

  2. #2
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Was sagt denn der Fehlerspeicher ?

    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  3. #3
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Welches Öl fährst du? Wurde die Ölzulaufleitung des Turbo vor 15.000km bzw. beim Laderwechsel mit erneuert?

    Eine lange Vollgasfahrt bei den Temperaturen hätte ich persönlich vermieden.....
    Gruß volverine

  4. #4
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    Erstmal Fehlerspeicher auslesen. Hört sich aber nach Turbo an.

    Lagerschäden aufgrund von verstopften Sieb im Ölansaugschnorchel der Ölpumpe:
    - die Ölpumpe hat einen Ansaugschnorchel welcher dafür da ist Öl aus der Ölwanne in die Ölpumpe zu befördern (siehe Anhang). In diesen ist ein Netz drin, welches dafür sorgen soll dass keine Metallpartikel, ... angesaugt werden und die Pumpe, ... beschädigen
    - insbesondere durch defekte am Turbolader (Lager, ...) gelangen Metallpartikel ins Öl diese werden dann nicht ausreichend von den Ölfilter gefiltert und von der Ölpumpe angesaugt worauf se sich im besagten Sieb festsetzen und dieses verstopfen so das nicht mehr ausreichend Öl für Kühlung und Schmierung angesaugt werden kann und was als Folge meistens einen erneuten Turboschaden in kurzer Zeit (ca. 1 Jahr)
    hat und etwas später einen Lagerschaden nach sich zieht
    - das ganze ist natürlich mit einem erhöhten Ölverbrauch verbunden
    - deswegen meine Empfehlung, macht nach einen Turboschaden die Ölwanne runter, schraubt den Schnorchel ab und schaut nach ob im Sieb irgendwelches Zeug drin sitzt und tauscht ggf. den Schnorchel aus, denn eine Reinigung von ist nicht zu empfehlen! Denn selbst mit Druckluft, ... wird es nicht richtig sauber. Das Sieb kann man auch nicht Allein austauschen
    sondern nur den ganzen Schnorchel.

    Kann also sein das beim Tausch nicht alles mit gewechselt wurde.

    Ansonsten schaust mal hier:
    http://www.turbolader.net/Technik/Tu...hlersuche.aspx

  5. #5
    Benutzer Avatar von Lks
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    Sachsen - 08XXX
    Registriert seit
    10.05.2014
    Danke erstmal für eure Antworten.

    @1.8TEE
    Ich war erst ca. 23:00 am Ziel.
    Wird heute erledigt.

    @volverine
    Ja es wurde alles mit gewechselt.
    Ich fahre 5W40 vollsy. Super Leichtlauf von Liqui Moly.
    Jetz leuchtet mir das auch ein, zumal bei den heißen Außentemperaturen.
    War aber der Meinung das er das aushält. Also der Turbo.

    Ich habe eben nochmal alles gecheckt.
    Kühlmittel rosa, Öl normal braun und Ölstand genau richtig. Keine Veränderrungen.
    Im Motorraum ist auch nichts auffälliges zu erkennen.
    Ich tippe aber auch auf Turboschaden.
    Er hat auch wesentlich mehr verbraucht als sonst.

    Könnte ich bei langsamer fahrt (max. 100 ) ca. 2400rpm, 300km nach hause fahren?
    Er fährt ja ganz normal, nur weniger Durchzug.

    Da er ja schwarz qualmt deutet das doch auf erhöhten Kraftstoff verbrauch hin oder?

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Und kann das sein das mein Wagen einfach Zündung weggenommen hat?
    Er hat bei exakt 5000rpm wie abgeregelt was 200kmh waren. Das er den Motor vor überlastung/ überhitzung schützen wollte.
    Somit weniger Luft und deshalb der schwarze qualm?

    Oder eher weniger?

  6. #6
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Ohne genaue Schadensdiagnose würde ich jetzt keine 300km mehr fahren, mir persönlich wäre das Risiko von möglichen und teuren Folgeschäden einfach zu groß. Hast du denn nicht die Möglichkeit, dir den Motor vor Ort mal genauer anzuschauen oder durchchecken zu lassen?
    Gruß volverine

  7. #7
    Benutzer Avatar von Lks
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    Sachsen - 08XXX
    Registriert seit
    10.05.2014
    Werde heute eine werkstatt aufsuchen und FS auslesen lassen.

  8. #8
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Gruß volverine

  9. #9
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Also wenn er wirklich schwarz raucht, würde ich erst mal das Ladeluftsystem auf Undichtigkeiten prüfen.
    Ach...die paar Schritte kann ich auch fahren

  10. #10
    Benutzer Avatar von Lks
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    Sachsen - 08XXX
    Registriert seit
    10.05.2014
    Habe eben geschaut, schlauch vom LLK zum Turbo abgemacht. Alles verölt.
    Also saugt der Turbo Öl an, daher der qualm nehme ich an.

  11. #11
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Dann sollte der Rauch aber eher bläulich sein.
    Wieviel Öl ist in den Schläuchen?
    Ach...die paar Schritte kann ich auch fahren

  12. #12
    Benutzer Avatar von Lks
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    Sachsen - 08XXX
    Registriert seit
    10.05.2014
    Stimmt auch wieder...
    Meine finger waren voll mit öl.
    War aufjedenfall feucht da drinn

  13. #13
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Das ist eigentlich normal und kann über die Kurbelgehäuseentlüftung kommen.
    Kommt man beim 1,8T an der Lader ran, um das Spiel zu prüfen?
    Ach...die paar Schritte kann ich auch fahren

  14. #14
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Was sagt der Fehlerspeicher?
    Gruß volverine

  15. #15
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Zitat Zitat von crestron Beitrag anzeigen
    Das ist eigentlich normal und kann über die Kurbelgehäuseentlüftung kommen.
    Kommt man beim 1,8T an der Lader ran, um das Spiel zu prüfen?
    Ja geht, der Ansaugschlauch muss runter.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  16. #16
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Also dann erst mal prüfen
    Ach...die paar Schritte kann ich auch fahren

  17. #17
    Benutzer Avatar von crashover
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Registriert seit
    21.08.2014
    @Lks

    Falls du noch in Berlin sein solltest würde ich dir das Performance Center Berlin(TuneTec > Sascha) empfehlen.

    Die sind mehr als fähig dir bei deinem Problem zu helfen.

    Gruß
    crashover
    ES SIND DIE FEINHEITEN DIE ETWAS BESONDERS MACHEN!!!

  18. #18
    Benutzer Avatar von Lks
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    Sachsen - 08XXX
    Registriert seit
    10.05.2014
    Ich war heute Fehlerspeicher auslesen und es waren 2 hinterlegt.
    - Fehler im Sekundärluftsystem ,, Durchsatz zu klein,,
    - Lamdasonde vor-Kat ohne funktion/ defekt

    Soll ich mal den Kat abnehmen und schauen ob was drin liegt?
    Das Spiel wird auch noch geprüft.

  19. #19
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Lambdasonde: Kabel prüfen, Spannung messen. Wenn OK, die Sonde ersetzen.
    Sekundärluftsystem: Check mal den kleinen Schlauch vom Kombiventil zum Magnetventil, der ist gerne porös.
    Neben dem Ansaugschlauch am Luftfilter den Kunststoffbogen abziehen, durchpusten, muss dicht sein.
    Sekundärluftpumpe: Den Schlauch abziehen dabei sollte kein Wasser rauslaufen. Falls doch, das Kombiventil ersetzen.
    Kombiventil die Membrane testen: mit einer Pumpe leichten Druck auf den kleinen Anschluss geben. Pustet es durch das kleine Loch auf dem Deckel raus, das Ventil ersetzen.
    Nach dem Kaltstart: Das vordere Magnetventil, das Kombiventil müssen klackern und Sekundärluftpumpe muss ca. 30 Sekunden bis 2 Minuten laufen.
    Viel Erfolg bei der Fehlersuche!
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  20. #20
    Benutzer Avatar von Lks
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    Sachsen - 08XXX
    Registriert seit
    10.05.2014
    Alles klar, Danke

Ähnliche Themen

  1. 8E/B7 - Motor ruckelt, läuft schlecht und rußt seit kurzem
    Von henner20 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 09.08.2015, 19:08
  2. VW Golf V 1.4 TSI ABT - Motor qualmt, Leistungsverlust
    Von anton1995 im Forum Andere Automarken und Typen
    Antworten: 2
    Letzter Beitrag: 22.06.2015, 02:03
  3. 8D/B5 - A4 B5 1.9TDI Quattro ruckelt und rußt
    Von VO1CE im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 17.06.2015, 19:40
  4. 8D/B5 - Audi rußt und qualmt stark aus dem Auspuss. Weiss nicht mehr weiter!
    Von A41,9TDI im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 21.12.2013, 15:05
  5. 8E/B6 - AVF Qualmt Schwarz bei ca. 2000 U/Min
    Von jurak im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 10.06.2013, 09:27

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •