Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer Avatar von Lupo85
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Ort
    50...
    Registriert seit
    07.08.2015

    Frage Motorinstandsetzung 1,9l TDI

    Hallo A4-Forum,

    ich bin Neuling hier und hab direkt mal ein anliegen zum Thema Motorinstandsetzung.

    Aufgrund von anstehendem Nachwuchs habe ich mit günstig ein A4 8E/7B Avant (1,9l TDI PD MKB:BRB EZ: 11/06) geschossen. Ich selber bin KFZ-Meister und kann die Halle bei mir auf der Arbeit nutzen. Den A4 habe ich von einem Kunden angekauft, nachdem er auf der Autobahn liegen geblieben ist. Nach einer kurzen Diagnose war auf dem ersten Zylinder keinerlei Kompression zu messen.
    Heute habe ich nun endlich den Zylinderkopf demontiert und siehe da, das Auslassventil auf dem ersten Zylinder ist hin
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20150807_164223.jpg 
Hits:	76 
Größe:	340,3 KB 
ID:	303675.

    Nun zu meinem Anliegen:
    Ist dies bei der Motorgeneration normal? Der Motor hat gerade mal 177tkm auf der Uhr und wurde durchgehend bei Audi gepflegt, der Verschleiß an der Nockenwellen und Stößen lassen auf den jeden fall darauf schließen.
    Und da der Motor ja gerade mal zerlegt ist... was soll ich mit tauschen? Die 2,0l TDi haben ja alle samt Probleme mit dem Ölpumpen-Element? Ist das beim 1,9l auch der Fall?
    Was würdet ihr mir raten noch zu tauschen?

    Vielen Dank für eure Hilfe

    MFG Lupo

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Normal ist dass beim 1.9er nicht der ist sehr robust für den abrieb der ne etc kann ich mir nur so erklären dass er scheiß LL gefahren ist und nur alle 30tkm gewechselt hat und irgendeine plörre nach gekippt hat. Ob eventuell Biodiesel am verkohlten Ventil schuld ist ? Ist der gechipt??
    Gruß Fabian

  3. #3
    Benutzer Avatar von Lupo85
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Ort
    50...
    Registriert seit
    07.08.2015
    Hätte dann aber nicht der Verschleiß an den Gleitlagern extrem sein müssen? Lt. Checkheft war der durchgehend bei Audi. Vieleicht hab ich ne schlechte Charge an Ventilen erwischt...
    Das einzige was mir aufgefallen ist, das dass AGR-Ventil ziemlich zu war, das mache ich aber zu, so ne Sauerei tue ich mir nicht an...
    Was ich vergessen hab, ist das der Abgaskrümmer gerissen ist, was mir auch sehr komisch ich vorkommt...
    Gibt's sonst irgendwelche Probleme mit dem Motor?

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also das Ölpumpenmodul hat der 1,9er nicht, der hat noch ne normale Pumpe mit Kettenantrieb. Also wenn ich das so sehe mit dem Ventil und dem gerissenen Abgaskrümmer würd ich auf Chiptuning oder schlimmer noch ne Box tippen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer Avatar von Lupo85
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Ort
    50...
    Registriert seit
    07.08.2015
    Die normale Pumpe mache aber keine Probleme? Oder soll ich die direkt mittauschen?
    Das würde einiges erklären, muss mal schauen ob ich was am Steuergerät finde... mit den veränderten Kennfeldern ist da ne andere Sache, das ist nicht so leicht zu sehen... werde mal schauen wie der sich beim fahren anfühlt, 116ps werden ja nicht unbedingt an der Achse reißen

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Nein die normale Pumpe macht keine Probleme, es gibt welche mit dem Modul, die rüsten auf deine Pumpe um
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8E/B7 - Anleitung Aus- & Einbau Turbolader 2,7 TDI oder 3,0 TDI
    Von VariTDI150PD im Forum Motor, Getriebe & Abgasanlage
    Antworten: 25
    Letzter Beitrag: 18.10.2015, 11:07
  2. 8E/B7 - Past Die 3.0 tdi Milltek anlage unter den 2.7 tdi ?
    Von Shine im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 07.10.2014, 18:07
  3. 8K/B8 - Fehlercode G40 & G28 nach Motorinstandsetzung
    Von Alixus im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 07.07.2014, 14:13
  4. 8E/B7: Wurde schon mal ein 3.0 oder 2.7 TDI in einen 2.0 TDI A4 verbaut???
    Von Auditec im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 09.11.2009, 11:26
  5. 8E/B6: Passt der 1,9 TDI AVF vom Passat in 1,9 TDI quattro???
    Von alexquattro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 29.09.2009, 09:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •