Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    04.08.2015

    Frage Sporadischer Qualm wenn Wagen warm

    Hallo AUDIfreunde
    Habe die Suchfunktion genutzt aber da ist soviel, das ich kein passendes auf die Schnelle gefunden habe.

    Dann fange ich mal :
    Wenn ich den Wagen starte, ist soweit alles normal und aus dem Auspuff riecht es nach KAT.
    Was ich nun merkwürdig finde ist, wenn ich ca. 5 km fahre, ist der Wagen schon auf seine knapp 90 Grad. Noch dazu gesagt ist der auch im Stand sehr schnell auf Temperatur.
    Wenn ich dann fahre ( oder im Stand ) so ca. 80 Grad erreicht sind, Qualm es ziehmlich heftig aus den Auspuff nur beim Gasgeben mehr SCHWARZ als BLAU würde ich sagen, und riecht nach verbrannten Öl oder Benzin. Kann es nicht wirklich definieren. Die Temperatur wird auch gehalten. Wird also nicht zu heiß. Kann nicht wirklich sehen ob der auch Qualmt wenn ich fahre. Was ich aber sehe ist beim jedem Schalten. Allerdings auch nicht immer ?!?
    Ich war schon beim Auslesen. Und es wurde kein Fehler gefunden ?!?

    Ich denke das muss was mit der Temperatur zutun haben und zu fett läuft. Oder was kann das sein ???

    AUDI A4 / 74kw / 1.6
    Bj 98
    Motorcode AHL

  2. #2
    Benutzer Avatar von Blaaxri
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF/DES

    Ort
    Minfeld
    Registriert seit
    16.09.2012
    Doppeltemperaturgeber mal tauschen. LMM abziehen und schauen ob es besser ist !

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    04.08.2015
    Das mit dem LMM habe ich schon gemacht. Wurde dadurch nicht besser. hatte übrigens vergessen zu erwähnen das ich schon eine Fehlercode Diagnose machen lassen habe. KEIN FEHLER. Also fällt der LMM komplett aus
    Aber heute nochmal machen lassen und sagt nun " Lambdafehler vor Kat " .... hmmm schon komisch.
    Also den Temperaturfühler schliesse ich immer noch nicht aus. Aber wo soll ein Doppeltemperaturgeber sein ?

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Heavenplayer Beitrag anzeigen
    Aber wo soll ein Doppeltemperaturgeber sein ?
    Da wo er meist sitzt, im Kühlwasserflansch hinten am Zylinderkopf zur Spritzwand hin.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8E/B6 - FIS Blinkt wenn nur warm
    Von Ozy890 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 08.01.2015, 10:58
  2. 8E/B6 - Lüfter laufen zu schnell wenn Motor kalt ist und wenn es warm ist dann gehen sie aus!
    Von Sportpaket im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 24.02.2012, 12:10
  3. 8D/B5: sporadischer Leistungsverlust, graublauer Qualm, Ölverbrauch
    Von RoPhil im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 09.08.2008, 15:08
  4. Re: Klackern wenn Motor warm ist
    Von Christiand im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 02.01.2004, 15:43

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •