Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 22
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    29.01.2014

    Fahrzeug wackelt im Stand , Motor qualmt bei Gasstoß

    Moin moin ,

    Habe einen Audi A4 B7 Avant 2.0TDI 170PS MKB: BRD Bj: 07
    Laufleistung : ca. 145 tkm
    Habe folgendes Problem

    Wenn der Motor kalt ist und ich gebe Gas qualmt er schwarz und stinkt nach Diesel.
    PD Elemente 2013 und vor ca. 30tkm erneuert auf Kulanz von Audi.
    Dennoch nicht auszuschließen?

    Sowie wenn ich z.B. an der Ampel stehe wackelt das Auto also habe einen unruhigen Motorlauf. Das wackeln hat er aber nicht immer.
    Es wäre so als ob sich das ganze Auto schüttelt.

    Hoffe ihr könnt mir helfen

    MfG KingRolf

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    AGR, DPF, KGE, Nockenwelle...
    Am besten mit VCDS alle relevanten Daten auslesen.

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.4 V6
    MKB/GKB
    bbm

    Ort
    tirol
    Registriert seit
    12.04.2016
    Hallo und Grüße zusammen,

    ich bin noch total neu hier da ich erst kürzlich einem A4 Avant BRD 2007 gekauft habe.

    ich hoffe (kingRolf) Du konntest Dein Problem beheben. Kannst Du mir sagen was es nun war? Ich habe nämlich gerade eine sehr ähnliche Problematik.

    Ich habe schon viel gelesen hier, aber komme irgendwie nicht richtig weiter.

    Ich habe das Auto jetzt ca. 14 Tage im Einsatz und freue mich eigentlich total einen A4 mein eigenen nennen zu dürfen.
    Aber:
    Mir ist des öfteren aufgefallen, dass es im Stand z.B. an der Ampel nach Abgasen riecht.
    Erst dachte ich immer, dass sind die Anderen. Dann aber auch das Leerlaufruckeln. Es beginnt ca. 3 min nach dem Motorstart (kalt) und ist gefühlt weg, sobald der Motor richtig warm ist. Gestern habe ich nun festgestellt, dass das Auto auch hinten raus qualmt. Hab ihn zum Test mal eine weile im Stand laufen lassen, und es war eindeutig. Stinkt, qualmt (auf ohne Gasstoß) und zuckt bzw ruckelt.

    Ansonsten läuft das Auto gut. Kein verschlucken, stottern oder ähnliches. Zieht sauber durch.

    Jetzt wollte ich mir mal ansehen, ob ich auch Kühlwasserverlust habe, und den Füllstand des DPF auslesen lassen.

    Gibt es sonst noch Ideen oder Tipps für mich?


    Wäre Euch sehr dankbar.

    Vielen Dank

  4. #4
    Benutzer Avatar von Cinilein
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    87439 Kempten
    Registriert seit
    01.06.2012
    Hat mein BRD auch... Der Spuk geht los wenn er anfängt warm zu werden... Wie sich die kühlmittelanzeige bewegt läuft er umrunden im Stand und stinkt... qualmt auch dabei... Es hört erst auf wenn die Anzeige bei knapp 90 Grad ist... hab das Gefühl wenn der kleine kühlkreislauf zu macht und der große sich öffnet
    ..

    Bei mir alles neu DPF Zylinderkopf die Agr saugrohrklappe PDE Batterie

  5. #5
    Benutzer Avatar von safran
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    DE-85xxx
    Registriert seit
    30.04.2013
    Zitat Zitat von Cinilein Beitrag anzeigen
    Hat mein BRD auch... Der Spuk geht los wenn er anfängt warm zu werden... Wie sich die kühlmittelanzeige bewegt läuft er umrunden im Stand und stinkt... qualmt auch dabei... Es hört erst auf wenn die Anzeige bei knapp 90 Grad ist... hab das Gefühl wenn der kleine kühlkreislauf zu macht und der große sich öffnet
    ..

    Bei mir alles neu DPF Zylinderkopf die Agr saugrohrklappe PDE Batterie
    Habe den selben Fehler auch.
    Schaut doch mal hier rein:
    http://www.a4-freunde.com/forum/showthread.php?187081-Motor-Ruckelt-Schl%E4gt-bei-Zwischentemperatur-%2850-90-Grad%29&highlight=zwischentemperatur



  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.4 V6
    MKB/GKB
    bbm

    Ort
    tirol
    Registriert seit
    12.04.2016
    Lambdasonde hatte ich noch überhaupt nicht auf dem Zettel.

    Ich lasse gerade den Füllstand DPF auslesen. Mal sehen was dabei rauskommt.

    Und dann habe ich hier noch gelesen, dass einigen mit dem Tausch des Ventildeckels Ruhe hatten.

    Ist echt doof, das man so viel Punkte hat dies es sein könnten. Im Schlimmstfall taucht mal Alles und hat dennoch keinen Erfolg.

    Semigeil

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    [QUOTE=Cinilein;2208576]Hat mein BRD auch... Der Spuk geht los wenn er anfängt warm zu werden... Wie sich die kühlmittelanzeige bewegt läuft er umrunden im Stand und stinkt... qualmt auch dabei... Es hört erst auf wenn die Anzeige bei knapp 90 Grad ist... hab das Gefühl wenn der kleine kühlkreislauf zu macht und der große sich öffnet
    ..

    Ohne Scheiß, ich lese, dass als hättest Du mein Auto beschrieben.

    Muss doch eine Lösung geben.

  7. #7
    Benutzer Avatar von safran
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Ort
    DE-85xxx
    Registriert seit
    30.04.2013
    Bei mir ist es das gleiche Spiel. Sobald die Nadel ab 50°C loswandert, ruckelt es im Stand, qualmt leicht und stinkt wie die Sau. Ist die Nadel seit ein paar Minuten auf 90°C, ruckelt und qualmt nichts mehr.

    EDIT: Ich muss dazu sagen, dass ich keine Fehler im Fehlerspeicher habe und die Readinesscodes alle auf ok stehen. Ich bin mit dem Phänomen auch letztes Jahr durch den Tüv gekommen.
    Geändert von safran (03.05.2016 um 13:20 Uhr)

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.4 V6
    MKB/GKB
    bbm

    Ort
    tirol
    Registriert seit
    12.04.2016
    Wir haben exakt das gleiche Problem. Es muss doch eine Lösung geben.
    Gibt es doch nicht.

    Naja, ich werde berichten, wenn sich Etwas ergeben sollte.

    Aufgeben ist für mich keine Option.

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.4 V6
    MKB/GKB
    bbm

    Ort
    tirol
    Registriert seit
    12.04.2016
    STORNO
    Geändert von Tob0ne (08.06.2016 um 19:57 Uhr)

  10. #10
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    DPF ist voll wenn die Aschemasse 60g erreicht. Die Russbeladung in % hat damit nix zu tun.

  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.4 V6
    MKB/GKB
    bbm

    Ort
    tirol
    Registriert seit
    12.04.2016
    STORNO
    Geändert von Tob0ne (08.06.2016 um 19:57 Uhr)

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Ort
    Bremen
    Registriert seit
    15.11.2012
    Reihe mich mal mit ein,

    seid gestern abend leuchtet meine DPF Anzeige(Gelb) im KI auf, 150 km "freibrennen" wie vorgeschrieben brachten keinen erfolg.Die letzten Kilometer bemerkte ich im leerlauf ein "schütteln" des gesammten Motor.

    Scheint am DPF zu liegen oder? Zumal Anzeige im KI und schütteln des Motor ziemlich zeitgleich auftraten.

    LG

  13. #13
    Benutzer Avatar von DinoTDI
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/JEM

    Ort
    Niederösterreich
    Registriert seit
    29.12.2013
    Zitat Zitat von Phillpanski Beitrag anzeigen
    Reihe mich mal mit ein,

    seid gestern abend leuchtet meine DPF Anzeige(Gelb) im KI auf, 150 km "freibrennen" wie vorgeschrieben brachten keinen erfolg.Die letzten Kilometer bemerkte ich im leerlauf ein "schütteln" des gesammten Motor.

    Scheint am DPF zu liegen oder? Zumal Anzeige im KI und schütteln des Motor ziemlich zeitgleich auftraten.

    LG

    Dpf voll oder defekt, bzw differenzdrucksensor hinüber

  14. #14
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.4 V6
    MKB/GKB
    bbm

    Ort
    tirol
    Registriert seit
    12.04.2016
    Ich würde auch einfach mal den Terster dazu befragen. Vielleicht ist es bei Dir ja auch "nur" der Differenzdrucksensor. Bei mir war jedenfalls keine Anzeige im KI an. Naja, ich müsste meinen DPF morgen oder Montag bekommen und dann fliegt der alte samt Differenzdrucksensor raus. Mal sehen, ob mich das nach vorn bringt.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Und die Lambdasonde wechsel ich auch.

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Ort
    Bremen
    Registriert seit
    15.11.2012
    Welchen DPF hast du gekauft?Einen Originalen?

    Überlege mir einen von den beiden hier zu kaufen...

    http://www.ebay.de/itm/301871049729?...%3AMEBIDX%3AIT

    http://www.ebay.de/itm/391323202099?...%3AMEBIDX%3AIT

  16. #16
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.4 V6
    MKB/GKB
    bbm

    Ort
    tirol
    Registriert seit
    12.04.2016
    STORNO
    Geändert von Tob0ne (08.06.2016 um 19:57 Uhr)

  17. #17
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Ort
    Bremen
    Registriert seit
    15.11.2012
    Nu is meiner im Notlaufprogramm und die Wendel Glüht im KI, MAN EY

  18. #18
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Ort
    Bremen
    Registriert seit
    15.11.2012
    So, wagen steht nun inner Werkstatt, er schaffts aber erst morgen sich den Kram anzuschauen...Vermisse ihn jetzt schon, grade mal 350km seid dem Kauf gefahren...watn kack...

  19. #19
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.4 V6
    MKB/GKB
    bbm

    Ort
    tirol
    Registriert seit
    12.04.2016
    STORNO
    Geändert von Tob0ne (08.06.2016 um 19:56 Uhr)

  20. #20
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Du musst nicht gleich alles tauschen, sondern erstmal prüfen. Vom AGR kannst du erstmal den Stecker abziehen und schauen ob sich etwas ändert. Wenn nein dann lass es erstmal drin. An der Tandempumpe kannst du den Kraftstoffdruck messen , das dauert 10 Minuten und du weißt ob die Pumpe i.o. ist.

Ähnliche Themen

  1. 8E/B6 - B6 wackelt stark im Stand
    Von RS198 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 49
    Letzter Beitrag: 14.07.2013, 02:32
  2. 8E/B6: 8E/B6: Motor wackelt im stand stark
    Von Woldi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 03.05.2013, 08:34
  3. 8E/B6 - Audi A4 2.5tdi quattro - Auto bzw. Motor wackelt im Stand enorm
    Von 666evil666 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 27.09.2012, 08:32
  4. 8E/B7 - motor wackelt im stand
    Von Credibil im Forum Motor, Getriebe & Abgasanlage
    Antworten: 24
    Letzter Beitrag: 23.02.2012, 18:48
  5. 8E/B6: Vibration am Sitz & Lenkrad im Stand bei betr. warmen Motor
    Von peperonico im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 28.01.2007, 13:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •