Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 34
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Brieselang
    Registriert seit
    10.05.2015

    Drezahlprobleme nur kurz nach dem Starten

    Hab da mal ne Frage. Bei meinem A4 b5 1,8l bj.97 Limo Automatik mit LPG ist die Drehzahl nach dem Starten erst mal bei ca. 1200 und geht dann runter was ja normal ist aber sie fängt dann an zu schwanken von 900 auf 500 und wieder rauf.
    Wenn ich Gas gebe nimmt er manchmal das Gas nicht richtig an. Das ganze dauert so ca.15-20 sec. Danach läuft er eigentlich normal. Der Drehzahlmesser schwankt zwar immer im Stand leicht (900-950) aber man Spürt davon nichts.
    Es scheint sich auch mit der Außentemperatur zu verändern. Ist es draußen unter ca.20Grad ist es schlimmer als wenn es über 20 Grad ist.
    LMM und Drosselklappe habe ich schon gereinigt, sahen aber beide sauber aus. Habe auch mit Bremsenreiniger nach Lecks gesucht aber nichts gefunden.
    Reset und anlernen der Drosselklappe haben ich auch schon gemacht.
    VAG-com zeigt keinen Fehler.
    Hat einer ne Idee was das sein kann?

  2. #2
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    12.11.2014
    Ruckelt er, wenn du bei 500 Umdrehungen aufs Gas trittst?

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Brieselang
    Registriert seit
    10.05.2015
    Ja er ruckelt wenn ich bei 500 Umdrehungen aufs Gas gehe. es dauert dann so 2-3 sekunden und dann geht die Drehzahl rauf. Gehe ich wieder vom Gas geht die drehzahl kurz in den Keller und schwankt wieder. Das ganze dauert wie schon geschrieben so 15-20 sec. danach läuft er gut.

    Ist es eigentlich normal das immer wenn ich die Zündung einschalte, die Drosselklappe 5-8 sec. Summt. Habe die Frage hier schon öfters gelesen nur gab es keine Antworten darauf.

  4. #4
    Erfahrener Benutzer Avatar von W0LF
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    98693 Ilmenau
    Registriert seit
    13.07.2009
    Hallo,

    das Fiepen der Drosselklappe bei Zündung AN ist normal. Ist eine Art Selbsttest.

    Tritt das Problem nur beim Kaltstart auf oder auch, wenn der Motor noch warm ist?
    Bremsen macht die Felge dreckig

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Brieselang
    Registriert seit
    10.05.2015
    Eigentlich nur wenn er Kalt ist.

  6. #6
    Erfahrener Benutzer Avatar von W0LF
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    98693 Ilmenau
    Registriert seit
    13.07.2009
    Okay,

    Du schreibst, der Wagen hätte eine LPG-Anlage - besteht für Dich die Möglichkeit, den Wagen kalt direkt auf LPG zu starten (LPI-Anlage)?
    Wenn nein, mach mal folgendes: Tanke kurz vor dem Abstellen des Wagens ein wenig Benzin nach (~10 Liter, sofern der Tank nicht allzu voll ist) und schau, ob das Problem beim darauffolgenden Kaltstart besser oder gar nicht vorhanden ist.
    Bremsen macht die Felge dreckig

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Brieselang
    Registriert seit
    10.05.2015
    Nein auf LPG Starten geht nicht. Man kann es erst zuschalten wenn er eine betimmte Temperatur hat. Ist eine Prinz Gasanlage.
    Ich habe den Benzintank gerade erst voll gemacht. Das Problem ist immer. Ob kurz nach dem Tanken, mit vollem Tank und auch mit fast leerem Tank

  8. #8
    Erfahrener Benutzer Avatar von W0LF
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    98693 Ilmenau
    Registriert seit
    13.07.2009
    Gut, dann scheint es zumindest nicht das Problem mit der Tankentlüftung zu sein, mit dem ich mich jahrelang rumgeärgert habe.

    Hast Du die Möglichkeit, den Doppeltemperaturgeber auszulesen? Möglich, dass der falsche Werte liefert und der Wagen deshalb beim Kaltstart Probleme macht.
    Bremsen macht die Felge dreckig

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Brieselang
    Registriert seit
    10.05.2015
    Software und Kabel habe ich. Weiß nur nicht wo ich die Passenden Werte finde.

  10. #10
    Erfahrener Benutzer Avatar von W0LF
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    98693 Ilmenau
    Registriert seit
    13.07.2009
    Das müsste Messwertblock 3, 3. Anzeigefeld von links sein. Der Wert sollte ungefähr zur Außentemperatur bzw. zur Motortemperatur (auch im KI angezeigt) passen.
    Bremsen macht die Felge dreckig

  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Brieselang
    Registriert seit
    10.05.2015
    So habe gerade nachgesehen. Die Temperaturanzeige im KI zeigt 33 Grad an. Messwertblock 3, Feld 3 und 4 Zeigen 46,5 Grad an.

  12. #12
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Ja und wie warm ist der Motor wirklich? Stand er 5 Std. oder länger?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  13. #13
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Brieselang
    Registriert seit
    10.05.2015
    Ich habe den Motor gerade mal angefasst und er fühlt sich noch wärmer an als die Außentemperatur. Er steht aber schon ein paar stunden. Ich habe jetzt die Motorhaube mal offen gelassen und werde in einer Stunde noch einmal schauen was er dann anzeigt.

    Ist der Doppeltemperaturgeber das Teil was hinten im Kühlwasserflansch steck der hinten am Zylinderkopf drann ist?

  14. #14
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    12.11.2014
    Bei mir war das der Temperaturfühler der Kühlflüssigkeit. Stinkt dein Auto immer extrem aus dem Auspuff?

  15. #15
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Brieselang
    Registriert seit
    10.05.2015
    Eigentlich nicht.

  16. #16
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Registriert seit
    12.11.2014
    OK ich würde mal den Fehlerspeicher auslesen lassen so ist nämlich mein Problem gefunden worden. Der Temperaturfühler kann man da glaube ich anschauen (also die Werte der er gibt).

  17. #17
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Brieselang
    Registriert seit
    10.05.2015
    Ich habe den Fehlerspeicher schon ausgelesen aber da ist kein Fehler hinterlegt. Habe ich weiter oben schon geschrieben.

  18. #18
    Erfahrener Benutzer Avatar von W0LF
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    98693 Ilmenau
    Registriert seit
    13.07.2009
    Hat er doch gemacht. Dann mal warten, was der Geber sagt, wenn der Wagen wirklich Außentemperatur hat.
    Der Doppeltemperaturgeber kann in der Tat für den schlechten Kaltstart verantwortlich sein.

    Du hast richtig erkannt - das ist das Ding im Kühlwasserflansch zwischen Zylinderkopf und Spritzwand (mit den vier Kontakten).
    Bremsen macht die Felge dreckig

  19. #19
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR / DFG

    Ort
    Brieselang
    Registriert seit
    10.05.2015
    So habe jetzt noch einmal geschaut, im KI zeigt er 31,5 Grad und VAG-com zeigt 34,5. Das kann stimmen da die Sonne ein wenig auf den Motor gescheint hat. Also denke ich das der Temperaturgeber OK ist.

  20. #20
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von olli72k Beitrag anzeigen
    Ist der Doppeltemperaturgeber das Teil was hinten im Kühlwasserflansch steck der hinten am Zylinderkopf drann ist?
    Ja

    Am besten über Nacht stehen lassen und morgen früh VORM starten nochmal die Werte auslesen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8D/B5 - hochturen nach dem Starten des motors
    Von Dicka_Deluxe85 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 09.05.2012, 16:30
  2. 8E/B6 - Radio wird nach dem Starten selbstständig Lauter?
    Von derkleene im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 25.03.2011, 08:32
  3. Re: Motor geht kurz nach dem starten aus !
    Von checker01 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 27.01.2006, 09:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •