Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 46
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015

    8E B7 Quattro TDI BRD Motor zu wenig Leistung

    Hallo Freunde, bin noch nicht lange hier im Forum und habe ein Problem.
    Bin seid kurzem Besitzer eines B7 Avant Quattro mit 170 Ps Diesel, Bj 2008, BRD Motor mit 112.000 km !
    Ich habe auch noch einen B7 (kein Quattro) mit 140 PS .
    Das Auto fährt sich einfach viel zu träge und schlapp, noch dazu hat er das berühmte "Kaudern" sehr laut, das Ansauggeräusch höre ich sogar bei laufendem Radio und wenn ich schnell vom gas gehe kommt wie ein Zischen aus der Region LUFI . Desweiteren Qualmt/Rußt (blauer/schwarzer rauch) er auch leicht bis Stark, kommt drauf an wie er belastet wird.
    Höchstgeschwindigkeit 210 !
    Turbo setzt auch ziehmlich spät ein meiner Meinung nach!
    Die Karre fährt sich wie mein alter Audi 80 1,9 TDI Jeder 130 PS AVF Motor zieht mich ab
    Weiß auch nicht mehr weiter habe bereits das ganze Forum durchgelesen und folgende Sachen auch schon ausprobiert :
    DPF Regeneriert, lag gerade mal bei 4,9g Aschebelastung !
    Neuer Turbo eingebaut !
    AGR ausgebaut, gereinigt !
    Fehlerspeicher nix drin!
    PD Elemente wurden vor ca 2 Jahren bei 73.000 km auf Kulanz gewechselt!
    Ladeluftstrecke auf Dichtheit überprüft, System mit 1,5 bar abgedrückt ! Nix gefunden
    Neuer K&N LUFI
    Neuer Ventildeckel (wegen tanzendem Öldeckel)
    Neue Glühkerzen (Weil er auch manchmal schlechter anspringt)

    bitte um eure hilfe
    Danke

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    4,3 Gramm Aschemasse kann bei der Laufleistung nicht sein. Entweder hast du den falschen Wert ausgelesen oder es hat jemand dran rumgespielt und falsch programmiert.
    Ferner könnte natürlich die Nockenwelle eingelaufen sein, daher Ventildeckel runter und kontrollieren.

  3. #3
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    LMM schon geprüft?
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015
    Wieso kann das nicht sein mit der Aschebelastung ? Habe trotzdem mit dem Tester eine Regeneration gefahren und danach war ich bei 1,9g Asche...
    Werde morgen die PDE raus machen und Reinigen, (da gabs ne TPI von Audi das die Verkoken) mit neuem Dichtsatz einsetzten und einstellen! Dabei gucke ich mir gleich die Nockenwelle mal an !
    Danach bei der Probefahrt werde ich den LMM überprüfen !
    Danke schonmal

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Bei Regenerationen wird Russ in Asche umgewandelt, dadurch steigt die Aschemasse. Du hast vermutlich die Russbeladung ausgelesen. Die Aschemasse sollte zwischen 30 und 40 Gramm liegen.

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015
    Okay das werde ich morgen nochmal auslesen ! Danke

  7. #7
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Schau dir aber auch die Nockenwelle an, das geht in 10 Minuten und kostet nichts. Die Geräusche deuten darauf hin, dass die nicht mehr in Ordnung ist. Bei meiner waren die Nocken 0.5mm abgeschliffen, hatte daher auch Leistungsverlust.

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015
    Wie kann ich denn 0,5 mm messen bzw sehen ?
    Oder gibt es da eine Lehre oder sowas ?

  9. #9
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Sieht man sofort, erstens an Verfärbungen und Schleifspuren, zweitens auch an seitlichen Graten. (Bischen Ahnung von der Technik vorausgesetzt )

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015
    Okay das sollte kein Problem sein...
    Was ich noch sagen wollte ist das mein Durchschnittsverbrauch bei 9,0 Litern liegt ! Das ist wohl auch ungewöhnlich
    Verkauf die Karre bald wieder wenn das so weiter geht ...

  11. #11
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Falls du die TPI benötigst kann ich dir helfen...


    Gruss
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015
    So die PDE sind raus zum reinigen, Nockenwelle sieht noch Top aus, keine Schleifspuren oder sonstiges ...
    welche TPI meinst du ?

  13. #13
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Wegen dem verkoken
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  14. #14
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015
    Morgen, also jetzt habe ich die PDE´s nach erfolgreicher Reinigung im Ultraschallbad wieder mit neuem Dichtsatz eingebaut.
    Ich muss sagen viel Besserung hat es nicht gegeben, er zieht lediglich im unteren Drehzahlbereich schöner durch aber die Endgeschwindigkeit ist Trotzdem noch bei 210
    Habe gleich nochmal Folgende Werte Überprüft :
    LMM ist I.O.
    Neues Ladedruckregelventil
    Beladungskoeffizient: 21,3 %
    Aschemasse: 43,74

    Jetzt weiß ich nicht mehr was ich noch machen soll das er besser läuft, anscheinend ist das jetzt die volle Leistung
    Oder hat noch jemand ne Idee ?

  15. #15
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Verdrehwinkel (NW/KW?)?

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015
    Glaube ich nicht das da was ist, is ja alles noch Original bzw unangetastet...
    Aber ich werde es mal auslesen nachher ...

  17. #17
    Erfahrener Benutzer Avatar von A4 Limo 1.6
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2015
    Motor
    1.8 TFSI
    MKB/GKB
    CJSA

    Ort
    VS-Rietheim
    Registriert seit
    24.01.2012
    Prüf mal die Steuerzeiten, die 16V haben das Problem mit der Endgeschwindigkeit wenn diese nicht stimmen

  18. #18
    Benutzer Avatar von KayH
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Ort
    Graz
    Registriert seit
    02.01.2015
    Moin,

    eine Frage: aus welchem Grund ist der Turbolader getauscht worden?
    Gab es einen festgestellten Defekt am Turbolader?

    Eine Idee wäre die Abgasanlage einer Sichtprüfung zu unterziehen.
    Vielleicht ist diese zu? Alternativ kann man an den Endrohren fühlen, ob im Leerlauf genug Abgase rauskommen.
    Ein geschmolzener DOC oder DPF kann zu viel Gegendruck erzeugen, dadurch wird dein Fahrzeug langsamer.
    Messwerte schön und gut, diese können sich irren. Da Du aktuell der neue Besitzer bist, ist nicht auszuschließen das beim Vorbesitzer/Werkstatt etwas unternommen wurde.

    Meinerseits natürlich nur eine Vermutung.

    Fehlereinträge gibt es keine? Warnlampe (MIL) im Kombiinstrument an?
    Leerlauf ruhig und gleichmäßig? Leerlauf überprüfen bei kaltem und warmen Motor.

    ciao
    kay

  19. #19
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Ort
    Flieden
    Registriert seit
    02.07.2015
    Also, gerade dén Verdrehwinkel ausgelesen : 1,49°-1,82° ! Ist das normal ?

    Turbolader wurde aufgrund Fehlender Leistung und lautem Ansauggeräusch erneuert !

    In den DPF wurde eine Dose DPF reiniger rein gehauen als der Turbo ab war ...

    Keine Warnlampe und keine Fehler vorhanden

    Und jetzt

  20. #20
    Erfahrener Benutzer Avatar von A4 Limo 1.6
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2015
    Motor
    1.8 TFSI
    MKB/GKB
    CJSA

    Ort
    VS-Rietheim
    Registriert seit
    24.01.2012
    Steuerzeiten müssen immer an der Kurbelwelle und den Nockenwellen mechanisch geprüft werden. Die Werte im Steuergerät bringen da rein garnichts!

Ähnliche Themen

  1. 8E/B6 - Audi a4 2.5tdi wenig leistung bei warmem Motor
    Von Ixmucane im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 13.03.2015, 20:29
  2. 8E/B7 - BRD hat von unten raus wenig Leistung und rußt
    Von da-quattro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 23.04.2014, 00:48
  3. 8E/B7 - 2.0 TDI, hoher Spritverbrauch, wenig Leistung
    Von Stefffan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 42
    Letzter Beitrag: 29.10.2012, 23:04
  4. 8E/B7 - Audi A4 Avant 2.0 TDI Quattro MKB: BRD hat schlechte Leistung
    Von AudiQuattro77 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 05.06.2012, 14:01
  5. Re: B6/8E S4 4.2 : Motor mit zu wenig Leistung
    Von JoeRP im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 12.05.2006, 23:11

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •