Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 26
  1. #1
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    24.05.2015

    s4 AGB springt bei hitze nicht an

    Wieder springt er nicht an wird immer häufiger täglich ! Als ob er die wärme nicht verträgt und nach 20 min geht er dann wieder ! Mir fällt dann auf das beim zündung anmachen keine Geräusche kommen wie sonst ein klicken oder surren man hört nix davon !weis denn jemand was beim zünden angesteuert wird Benzinpumpen und was noch? Muss ja was elektronisches sein das man beim beim schlüssel umdrehen hört

  2. #2
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Was sagt der Fehlerspeicher?
    Gruß volverine

  3. #3
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    24.05.2015
    Der sagt ja nix also die letzte woche werde am wochenende noch mal auslesen! Habe schon Benzinpumpen Filter und doppeltemperaturgeber bestellt! Hat das auto ein überhitze schutz ? Das er nicht startet wenn er warm ist aber Temperatur zeigt 90 grad an

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von s4fahrer76 Beitrag anzeigen
    Hat das auto ein überhitze schutz ? Das er nicht startet wenn er warm ist aber Temperatur zeigt 90 grad an
    Nen Überhitzungs Schutz gibt's nicht!
    Warum bestellste Teile wenn du nicht weißt ob die kaputt sind? Den Doppeltemperaturgeber kann man prüfen.
    Würd mal schauen ob die Leistungsendstufen vernünftig aufn Luftfiltergehäuse aufliegen, wenn die zu Heiß werden dann fangen die das Spinnen an.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    24.05.2015
    Leistungsstufen worden vor ca 3 wochen gewechselt komplett mit filterkasten ,heute ging er drei mal aus auch wärend der fahrt ja und nach einer halben Stunde das erste und ca 50 Minuten das zweite mal sprang er wieder an! Endweder bekommt er kein Sprit mehr oder kein funken vielleicht?

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wurden die Endstufen denn auch mit Wärmeleitpaste verbaut oder nur der obere Deckel vom Lufi Gehäuse mit den verbauten Endstufen getauscht? Ansonsten Spritpumpe geht auch gern mal im alter kaputt, mal jemanden hinten hören lassen ob die anläuft wenn der Wagen mal wieder abgestorben ist und nicht anspringen will.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    24.05.2015
    So nach Tausch der Benzinpumpen geht es so weiter auf der Bahn ging er aus 2 mal konnte ich ihn über der Kupplung noch bis zum Parkplatz retten ich rief diesmal den adac !! Als der kamm ging er natürlich wieder 😕 er meinte es könnte der nockenwellensensor oder kurbelwellensensor sein oder vll der ölkühler !kann das denn sein und wie teste ich das denn ? Meine öltemperatur wird auch nicht mehr angezeigt ! Wäre nett wenn mir jemand helfen kann
    Lg markus

  8. #8
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    24.05.2015
    So fehler ausgelesen
    Fehlercode 16706 Motordrehzahlsensor
    Signal fehlt

    Fehlercode 16705
    Motordrehzahlsensor
    Signal unplausibel

    Fehlercode 17965
    Ladedruck
    Saugrohrdruck zu hoch

    Hmmm

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also den G28 für Motordrehzahl ersetzen
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    24.05.2015
    Hallo mounty auf dich ist eben verlass ☺ wo sitzt denn dieser geber genau?

  11. #11
    Erfahrener Benutzer Avatar von TR
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Registriert seit
    10.11.2005
    Zitat Zitat von s4fahrer76 Beitrag anzeigen
    ... wo sitzt denn dieser geber genau?
    Der sitzt an der Getriebeglocke vorne dran, direkt hinterm linken Lader.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	G28.JPG 
Hits:	37 
Größe:	45,1 KB 
ID:	303296
    Geändert von TR (27.07.2015 um 14:45 Uhr)

  12. #12
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    24.05.2015
    Wie kann ich denn die Grafik öffnen ich finde das blöde teil nicht

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Sieht man den von unten ohne etwas abzubauen

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Geht der ins getiebe

  13. #13
    Erfahrener Benutzer Avatar von TR
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Registriert seit
    10.11.2005
    Der wird nen Stück ins Getriebegehäuse gesteckt, und an der Glocke ist der mit ner M6 Schraube befestigt.

    Ob du den von unten siehst weiß ich jetzt nicht, als ich den das letzte mal in der Hand hatte, waren Motor+Getriebe draußen.

  14. #14
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    24.05.2015
    glaube habe ihn gefunden wo geht dann das kabel hin ? so verbaut das teil

  15. #15
    Erfahrener Benutzer Avatar von TR
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Registriert seit
    10.11.2005
    Also an dem Kabel ist nen grauer Stecker dran, der geht hoch an die Steckerstation unterm Ausgleichbehälter.

  16. #16
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    24.05.2015
    ok danke habe das teil nun bestellt hoffe kann es selber tauschen

  17. #17
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    24.05.2015
    Kann man das alleine tauschen,wenn wie am besten ? Und ein Mechaniker sagte muss neu eingestellt werden stimmt das?

  18. #18
    Erfahrener Benutzer Avatar von TR
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Registriert seit
    10.11.2005
    Wie du da im eingebauten Zustand am besten hinkommst kann ich dir leider nicht sagen.

    Aber angelernt muß nach dem Wechsel nichts werden, den alten raus den neuen rein - fertig.

  19. #19
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Fehlerspeicher Löschen nach dem Tausch nicht vergessen!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  20. #20
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    ABG

    Registriert seit
    24.05.2015
    So habe ihn gewechselt war ne .... arbeit bin aber von oben mit viele Verlängerungen und so ein biege verlängerung ran gekommen ! Nun heist es hoffen ... ja den fehler werde ich am Freitag löschen lassen

Ähnliche Themen

  1. 8D/B5 - Springt bei Feuchtigkeit nicht an.
    Von atex im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 12.01.2015, 10:55
  2. 8D/B5 - S4 B5 2.7 Biturbo AGB Motor springt nicht mehr an
    Von soeren82 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 27.09.2014, 21:04
  3. Antworten: 1
    Letzter Beitrag: 18.08.2013, 17:49
  4. Allgemein - A4/B5 1,8, Benzin, Bj. 96, springt bei ca. -10° nicht mehr an
    Von haelwein im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 04.02.2012, 22:49

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •