Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer Avatar von Krimi
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Ort
    Graz [Österreich]
    Registriert seit
    24.05.2010

    Keine leistung nach Steuergerät (einspritzpumpe) wechsel

    Guten Abend,Community!
    Es handelt sich um das Auto von meinem Vater:
    Audi a4 b6 2.5 tdi quattro AKE mit 237.000km
    Vor ca. einem monat hat er den kompletten zahnriemen in eine freie machen lassen soweit so gut.

    Und jetzt vor einpar tasgen ist ihm das Auto währender fahrt ausgestorben und hat sich nicht mehr starten lasse, laut im internet und fehlerspeicher auslessen war das Steuergerät von der Einspritzpumpe das problem.

    Am freitag hat er einen gebrauchten steuergerät gekauft und den gestern von seinem nachbar einbauen lassen da er Auto Elektriker ist.

    Und heute hat er das Auto zum Audi abschleppen lassen wegen codieren/anlernen des Steuergerätes.

    Paar stunden später hat ihm der Service berater vom Audi angerufen und gesagt das der Wagen jetzt anspringt und das der wagen keine leistung hat. Dann meinte der Service berater das die Einspritzpumpe eingestellt werden muss und die verlangen 120€ für's einstellen.

    Dann später bin ich mit dem Auto probefshrt gefahren und das auto fährt sich als hätter er 50ps unter der Motorhaube.
    In der erste geht fast normal nur halt mit untebrechung und 2,3,4 wie eine schnecke und laut .


    Ist jemandem das problem bekannt und kann was dazusagen ob die Einspritzpumpe eingestellt werden muss?
    Könnte noch irgendwas sein?

    Hier hab mal ein Video gemacht wie sich der wagen anhört
    http://youtu.be/90v8tyxXwvQ


    Liebe Grüße
    Vorsprung durch Technik | Audi Quattro

  2. #2
    Forensponsor Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Den Förderbeginn musst Du per VAG Tester prüfen und Einstellen.

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

Ähnliche Themen

  1. 8E/B7 - !!Muss nach dem wechsel der Einspritzpumpe die Wegfahrsperre angelernt werden ?!
    Von audi_a4_s im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 19.06.2012, 19:28
  2. 8D/B5: 1.9 TDI zeitweise keine Leistung vorzugsweise nach Autobahn
    Von mpre im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 05.05.2009, 20:37
  3. Re: Keine Leistung nach Motorschaden (Hallgeber?)
    Von nugman im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 26.09.2005, 22:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •